<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="es-AR"
xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="es-AR"
xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html lang="es-AR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.5dias.com.py/xmlrpc.php"/><link type="text/css" media="all" href="http://www.5dias.com.py/wp-content/cache/autoptimize/css/A.autoptimize_21d8cea8b56c5bc76a5fa87e64441eac.css.pagespeed.cf.Xjpz1QdQNM.css" rel="stylesheet"/><title>Polémico conglomerado brasileño con interés en invertir en el país &#8211; Diario 5dias</title> <script rel="abtf">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</script><style type="text/css" rel="abtf" id="AbtfCSS"></style><meta property="og:lcoale" content="es_ar"/><meta property="og:title" content="Polémico conglomerado brasileño con interés en invertir en el país"/><meta itemprop="name" content="Polémico conglomerado brasileño con interés en invertir en el país"/><meta property="twitter:title" content="Polémico conglomerado brasileño con interés en invertir en el país"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.5dias.com.py/89281-polemico-conglomerado-brasileno-con-interes-en-invertir-en-el-pais"/><meta property="twitter:url" content="http://www.5dias.com.py/89281-polemico-conglomerado-brasileno-con-interes-en-invertir-en-el-pais"/><meta property="og:site_name" content="Diario 5dias"/><meta property="twitter:card" content="summary"/><meta property="og:image" content="http://www.5dias.com.py/wp-content/uploads/2017/04/oas-123.jpg"/><meta itemprop="image" content="http://www.5dias.com.py/wp-content/uploads/2017/04/oas-123.jpg"/><meta property="twitter:image" content="http://www.5dias.com.py/wp-content/uploads/2017/04/oas-123.jpg"/><link rel='dns-prefetch' href='//www.5dias.com.py'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Diario 5dias &raquo; Feed" href="http://www.5dias.com.py/feed"/> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.5dias.com.py\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css' href='http://www.5dias.com.py/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all'/><!--[if lt IE 9]><link rel='stylesheet' id='bf-html5shiv-css'  href='http://www.5dias.com.py/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=2.10.0' type='text/css' media='all' /> <![endif]--> <!--[if lt IE 9]><link rel='stylesheet' id='bf-respond-css'  href='http://www.5dias.com.py/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=2.10.0' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='sccss_style-css' href='http://www.5dias.com.py?sccss=1&#038;ver=4.7.3' type='text/css' media='all'/> <script type="text/javascript" data-cfasync="false">function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}var disableStr='ga-disable-UA-22931266-1';if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-22931266-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('send','pageview');</script> <script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.5dias.com.py","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script type='text/javascript' src='http://www.5dias.com.py/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script> <link rel='https://api.w.org/' href='http://www.5dias.com.py/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.5dias.com.py/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.5dias.com.py/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 4.7.3"/><link rel="canonical" href="http://www.5dias.com.py/89281-polemico-conglomerado-brasileno-con-interes-en-invertir-en-el-pais"/><link rel='shortlink' href='http://www.5dias.com.py/?p=89281'/><link rel="alternate" type="application/json+oembed" href="http://www.5dias.com.py/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.5dias.com.py%2F89281-polemico-conglomerado-brasileno-con-interes-en-invertir-en-el-pais"/><link rel="alternate" type="text/xml+oembed" href="http://www.5dias.com.py/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.5dias.com.py%2F89281-polemico-conglomerado-brasileno-con-interes-en-invertir-en-el-pais&#038;format=xml"/><link rel="amphtml" href="http://www.5dias.com.py/amp/89281-polemico-conglomerado-brasileno-con-interes-en-invertir-en-el-pais/"/><meta property="fb:app_id" content="1926526837616543"/><link rel="shortcut icon" href="http://n.5dias.com.py/wp-content/uploads/2017/01/5dias-favicon.png"> <script type="text/javascript">var sampling_active=0;var sampling_rate=100;var do_request=false;if(!sampling_active){do_request=true;}else{var num=Math.floor(Math.random()*sampling_rate)+1;do_request=(1===num);}if(do_request){var xhr=(window.XMLHttpRequest)?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP"),url='http://www.5dias.com.py/wp-admin/admin-ajax.php',params='action=update_views_ajax&token=feae9af543&wpp_id=89281';xhr.open("POST",url,true);xhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");xhr.onreadystatechange=function(){if(4===xhr.readyState&&200===xhr.status){if(window.console&&window.console.log){window.console.log(xhr.responseText);}}};xhr.send(params);}</script> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.5dias.com.py/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-22931266-1','auto');ga('send','pageview');</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta property="og:locale" content="es_ES"/><meta property="og:site_name" content="Diario 5dias"/><meta property="og:title" content="Polémico conglomerado brasileño con interés en invertir en el país"/><meta property="og:url" content="http://www.5dias.com.py/89281-polemico-conglomerado-brasileno-con-interes-en-invertir-en-el-pais"/><meta property="og:type" content="article"/><meta property="og:description" content="La empresa brasileña de infraestructura OAS dio a conocer su interés de rea­lizar inversiones en el país en dicho rubro. El pasado 25 de abril, ejecutivos de dicha compañía se acerca­ron a la Secretaría Técnica de Planificación (STP), in­teresados en conocer los proyectos ejecutados por el Gobierno,"/><meta property="og:image" content="http://www.5dias.com.py/wp-content/uploads/2017/04/oas-123.jpg"/><meta property="article:published_time" content="2017-04-27T14:07:52+00:00"/><meta property="article:modified_time" content="2017-04-27T14:08:38+00:00"/><meta property="og:updated_time" content="2017-04-27T14:08:38+00:00"/><meta property="article:section" content="Economía &amp; Negocios"/><meta property="article:publisher" content="http://www.facebook.com/5dias"/><meta itemprop="name" content="Polémico conglomerado brasileño con interés en invertir en el país"/><meta itemprop="description" content="La empresa brasileña de infraestructura OAS dio a conocer su interés de rea­lizar inversiones en el país en dicho rubro. El pasado 25 de abril, ejecutivos de dicha compañía se acerca­ron a la Secretaría Técnica de Planificación (STP), in­teresados en conocer los proyectos ejecutados por el Gobierno,"/><meta itemprop="image" content="http://www.5dias.com.py/wp-content/uploads/2017/04/oas-123.jpg"/><meta name="twitter:title" content="Polémico conglomerado brasileño con interés en invertir en el país"/><meta name="twitter:url" content="http://www.5dias.com.py/89281-polemico-conglomerado-brasileno-con-interes-en-invertir-en-el-pais"/><meta name="twitter:description" content="La empresa brasileña de infraestructura OAS dio a conocer su interés de rea­lizar inversiones en el país en dicho rubro. El pasado 25 de abril, ejecutivos de dicha compañía se acerca­ron a la Secretaría Técnica de Planificación (STP), in­teresados en conocer los proyectos ejecutados por el Gobierno,"/><meta name="twitter:image" content="http://www.5dias.com.py/wp-content/uploads/2017/04/oas-123.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@5diasPY"/></head><body class="post-template-default single single-post postid-89281 single-format-standard active-light-box ltr page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.1.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="main-wrap"><header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner"><div class="row"><div class="col-sm-8 section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"></ul></nav></div></div><div class="col-sm-4 section-links"><div class="better-studio-shortcode bsc-clearfix better-social-counter style-button  in-4-col "><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/5dias" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Me Gusta</span></a></li><li class="social-item twitter"><a href="https://twitter.com/5diasPY" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Seguidores</span></a></li><li class="social-item youtube"><a href="https://youtube.com/channel/UCs0YyDtfH4Sks546jOYe8CQ" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Subscriptores</span></a></li></ul></div></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope"><h2 id="site-title" class="logo img-logo" itemprop="headline"> <a href="http://www.5dias.com.py/" itemprop="url" rel="home"> <img id="site-logo" src="http://n.5dias.com.py/wp-content/uploads/2017/01/5dias-logo-1.png" alt="Publisher" itemprop="logo"/> </a></h2></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-75"><a href="http://www.5dias.com.py/">Inicio</a></li><li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-236"><a href="http://www.5dias.com.py/category/economia-negocios">Economía &#038; Negocios</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="http://www.5dias.com.py/category/economia-negocios" data-target="#mtab-1862286909-4" data-toggle="tab" aria-expanded="true" class="term-4"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="http://www.5dias.com.py/category/economia-negocios/comercio" data-target="#mtab-1862286909-43" data-deferred-init="1621270035" data-toggle="tab" data-deferred-event="mouseenter" class="term-43"> <i class="fa fa-angle-right"></i> Comercio </a></li><li> <a href="http://www.5dias.com.py/category/economia-negocios/industria" data-target="#mtab-1862286909-32" data-deferred-init="2127622844" data-toggle="tab" data-deferred-event="mouseenter" class="term-32"> <i class="fa fa-angle-right"></i> Industria </a></li><li> <a href="http://www.5dias.com.py/category/economia-negocios/commodities" data-target="#mtab-1862286909-11" data-deferred-init="1767131363" data-toggle="tab" data-deferred-event="mouseenter" class="term-11"> <i class="fa fa-angle-right"></i> Commodities </a></li><li> <a href="http://www.5dias.com.py/category/economia-negocios/real-estate" data-target="#mtab-1862286909-12" data-deferred-init="1619844208" data-toggle="tab" data-deferred-event="mouseenter" class="term-12"> <i class="fa fa-angle-right"></i> Real Estate </a></li><li> <a href="http://www.5dias.com.py/category/economia-negocios/conversando-con-5dias" data-target="#mtab-1862286909-44" data-deferred-init="824735707" data-toggle="tab" data-deferred-event="mouseenter" class="term-44"> <i class="fa fa-angle-right"></i> Conversando con 5días </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1862286909-4"><div class="bs-pagination-wrapper main-term-4 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-89281 type-post format-standard has-post-thumbnail sticky simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="http://www.5dias.com.py/category/economia-negocios">Economía &amp; Negocios</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/89281-polemico-conglomerado-brasileno-con-interes-en-invertir-en-el-pais" title="Polémico conglomerado brasileño con interés en invertir en el país" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/04/xoas-123-357x210.jpg.pagespeed.ic.U42fkzRe5X.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/89281-polemico-conglomerado-brasileno-con-interes-en-invertir-en-el-pais" class="post-title post-url"> Polémico conglomerado brasileño con interés en invertir en el país </a></h2></article><article class="post-89262 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="http://www.5dias.com.py/category/economia-negocios">Economía &amp; Negocios</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/89262-la-reserva-esta-entre-las-mas-altas-de-la-region" title="La reserva está entre las más altas de la región" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/04/xSARA-357x210.png.pagespeed.ic.1Aq68rEE-B.png)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/89262-la-reserva-esta-entre-las-mas-altas-de-la-region" class="post-title post-url"> La reserva está entre las más altas de la región </a></h2></article><article class="post-89214 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="http://www.5dias.com.py/category/economia-negocios">Economía &amp; Negocios</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/89214-cartes-lo-de-sacyr-se-abortara" title="Cartes: ‘‘Lo de Sacyr se abortará’’" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/04/xFotos-Sacyr-Aeropuerto-357x210.jpg.pagespeed.ic.El4Eno9mvP.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/89214-cartes-lo-de-sacyr-se-abortara" class="post-title post-url"> Cartes: ‘‘Lo de Sacyr se abortará’’ </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-4 clearfix"> <script>var bs_ajax_paginate_1709209934='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"4"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"bf602d0"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1709209934" title="Anterior"> <i class="fa fa-caret-left" aria-hidden="true"></i> Anterior </a> <a rel="next" class="btn-bs-pagination next" data-id="1709209934" title="Siguiente"> Siguiente <i class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1862286909-43"><div class="bs-pagination-wrapper main-term-43 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1621270035"> <script>var bs_deferred_loading_bsd_1621270035='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2a69d78"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1862286909-32"><div class="bs-pagination-wrapper main-term-32 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_2127622844"> <script>var bs_deferred_loading_bsd_2127622844='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":32},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7fddb95"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1862286909-11"><div class="bs-pagination-wrapper main-term-11 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1767131363"> <script>var bs_deferred_loading_bsd_1767131363='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":11},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"5fe707a"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1862286909-12"><div class="bs-pagination-wrapper main-term-12 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1619844208"> <script>var bs_deferred_loading_bsd_1619844208='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":12},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"830a35d"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1862286909-44"><div class="bs-pagination-wrapper main-term-44 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_824735707"> <script>var bs_deferred_loading_bsd_824735707='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":44},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"45be06e"}';</script> </div></div></div></div></div></div></li><li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-235"><a href="http://www.5dias.com.py/category/finanzas">Finanzas</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="http://www.5dias.com.py/category/finanzas" data-target="#mtab-849817267-3" data-toggle="tab" aria-expanded="true" class="term-3"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="http://www.5dias.com.py/category/finanzas/sistema" data-target="#mtab-849817267-42" data-deferred-init="271879908" data-toggle="tab" data-deferred-event="mouseenter" class="term-42"> <i class="fa fa-angle-right"></i> Sistema </a></li><li> <a href="http://www.5dias.com.py/category/finanzas/talleres" data-target="#mtab-849817267-49" data-deferred-init="1151126391" data-toggle="tab" data-deferred-event="mouseenter" class="term-49"> <i class="fa fa-angle-right"></i> Talleres </a></li><li> <a href="http://www.5dias.com.py/category/finanzas/macroeconomia" data-target="#mtab-849817267-40" data-deferred-init="2004109897" data-toggle="tab" data-deferred-event="mouseenter" class="term-40"> <i class="fa fa-angle-right"></i> Macroeconomía </a></li><li> <a href="http://www.5dias.com.py/category/finanzas/finanzas-para-todos" data-target="#mtab-849817267-41" data-deferred-init="1876619690" data-toggle="tab" data-deferred-event="mouseenter" class="term-41"> <i class="fa fa-angle-right"></i> Finanzas para todos </a></li><li> <a href="http://www.5dias.com.py/category/finanzas/opinion-analisis" data-target="#mtab-849817267-45" data-deferred-init="1936132728" data-toggle="tab" data-deferred-event="mouseenter" class="term-45"> <i class="fa fa-angle-right"></i> Opinión &amp; Análisis </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-849817267-3"><div class="bs-pagination-wrapper main-term-3 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-89153 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-3"><a href="http://www.5dias.com.py/category/finanzas">Finanzas</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/89153-las-reservas-estan-entre-las-mas-altas-a-nivel-regional" title="Las reservas están entre las más altas a nivel regional" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/04/xreservas-357x210.jpg.pagespeed.ic.NEesB0zJNd.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/89153-las-reservas-estan-entre-las-mas-altas-a-nivel-regional" class="post-title post-url"> Las reservas están entre las más altas a nivel regional </a></h2></article><article class="post-89124 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-3"><a href="http://www.5dias.com.py/category/finanzas">Finanzas</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/89124-limite-de-tasas-vuelve-a-caer-en-el-mes-de-mayo" title="Límite de tasas vuelve a caer en el mes de mayo" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/04/xTarjetas-26-de-enero-357x210.jpg.pagespeed.ic.tJBQiVbfll.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/89124-limite-de-tasas-vuelve-a-caer-en-el-mes-de-mayo" class="post-title post-url"> Límite de tasas vuelve a caer en el mes de mayo </a></h2></article><article class="post-89121 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-3"><a href="http://www.5dias.com.py/category/finanzas">Finanzas</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/89121-nueva-ley-protegera-las-cajas-previsionales" title="Nueva ley protegerá las cajas previsionales" style="background-image: url(http://www.5dias.com.py/wp-content/uploads/2017/04/Marco-Elizeche-Director-de-Estudios-Económicos-357x210.jpg);"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/89121-nueva-ley-protegera-las-cajas-previsionales" class="post-title post-url"> Nueva ley protegerá las cajas previsionales </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix"> <script>var bs_ajax_paginate_536193047='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d4dce5b"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="536193047" title="Anterior"> <i class="fa fa-caret-left" aria-hidden="true"></i> Anterior </a> <a rel="next" class="btn-bs-pagination next" data-id="536193047" title="Siguiente"> Siguiente <i class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-849817267-42"><div class="bs-pagination-wrapper main-term-42 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_271879908"> <script>var bs_deferred_loading_bsd_271879908='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a698684"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-849817267-49"><div class="bs-pagination-wrapper main-term-49 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1151126391"> <script>var bs_deferred_loading_bsd_1151126391='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":49},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"77fea08"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-849817267-40"><div class="bs-pagination-wrapper main-term-40 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_2004109897"> <script>var bs_deferred_loading_bsd_2004109897='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fdde59f"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-849817267-41"><div class="bs-pagination-wrapper main-term-41 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1876619690"> <script>var bs_deferred_loading_bsd_1876619690='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"322c101"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-849817267-45"><div class="bs-pagination-wrapper main-term-45 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1936132728"> <script>var bs_deferred_loading_bsd_1936132728='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":45},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"397b5bc"}';</script> </div></div></div></div></div></div></li><li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-93"><a href="http://www.5dias.com.py/category/empresas">Empresas</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="http://www.5dias.com.py/category/empresas" data-target="#mtab-1642490202-2" data-toggle="tab" aria-expanded="true" class="term-2"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="http://www.5dias.com.py/category/empresas/eventos" data-target="#mtab-1642490202-46" data-deferred-init="1926473117" data-toggle="tab" data-deferred-event="mouseenter" class="term-46"> <i class="fa fa-angle-right"></i> Eventos </a></li><li> <a href="http://www.5dias.com.py/category/empresas/empresariales" data-target="#mtab-1642490202-9" data-deferred-init="1547575399" data-toggle="tab" data-deferred-event="mouseenter" class="term-9"> <i class="fa fa-angle-right"></i> Empresariales </a></li><li> <a href="http://www.5dias.com.py/category/empresas/emprendedores" data-target="#mtab-1642490202-18" data-deferred-init="190055119" data-toggle="tab" data-deferred-event="mouseenter" class="term-18"> <i class="fa fa-angle-right"></i> Emprendedores </a></li><li> <a href="http://www.5dias.com.py/category/empresas/empresas-familiares" data-target="#mtab-1642490202-10" data-deferred-init="2086370416" data-toggle="tab" data-deferred-event="mouseenter" class="term-10"> <i class="fa fa-angle-right"></i> Empresas familiares </a></li><li> <a href="http://www.5dias.com.py/category/empresas/educacion-corporativa" data-target="#mtab-1642490202-5" data-deferred-init="1195055756" data-toggle="tab" data-deferred-event="mouseenter" class="term-5"> <i class="fa fa-angle-right"></i> Educación corporativa </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1642490202-2"><div class="bs-pagination-wrapper main-term-2 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-89213 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-5"><a href="http://www.5dias.com.py/category/empresas/educacion-corporativa">Educación corporativa</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/89213-estrategias-para-impulsar-las-ventas-en-las-redes-sociales" title="Estrategias para impulsar las ventas en las redes sociales" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/04/xventas-online-1-357x210.jpg.pagespeed.ic.4N2yvmgj-t.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/89213-estrategias-para-impulsar-las-ventas-en-las-redes-sociales" class="post-title post-url"> Estrategias para impulsar las ventas en las redes sociales </a></h2></article><article class="post-89162 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-46"><a href="http://www.5dias.com.py/category/empresas/eventos">Eventos</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/89162-jovenes-y-empresarios-buscan-el-exito-en-futuros-puestos-laborales" title="Jóvenes y empresarios buscan el éxito en futuros puestos laborales" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/04/xEmpleo-empresaurios-357x210.jpg.pagespeed.ic.0-PIOfbt2J.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/89162-jovenes-y-empresarios-buscan-el-exito-en-futuros-puestos-laborales" class="post-title post-url"> Jóvenes y empresarios buscan el éxito en futuros puestos laborales </a></h2></article><article class="post-89126 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-18"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-18"><a href="http://www.5dias.com.py/category/empresas/emprendedores">Emprendedores</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/89126-disenaron-productos-para-su-familia-y-hoy-captan-al-mercado-internacional" title="Diseñaron productos para su familia y hoy captan al mercado internacional" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/04/x12742114_10153747639410971_6113626897152433613_n-357x210.jpg.pagespeed.ic.x4sXRZNZ0y.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/89126-disenaron-productos-para-su-familia-y-hoy-captan-al-mercado-internacional" class="post-title post-url"> Diseñaron productos para su familia y hoy captan al mercado internacional </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2 clearfix"> <script>var bs_ajax_paginate_764805091='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"2"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fc51150"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="764805091" title="Anterior"> <i class="fa fa-caret-left" aria-hidden="true"></i> Anterior </a> <a rel="next" class="btn-bs-pagination next" data-id="764805091" title="Siguiente"> Siguiente <i class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1642490202-46"><div class="bs-pagination-wrapper main-term-46 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1926473117"> <script>var bs_deferred_loading_bsd_1926473117='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":46},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c0fd85d"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1642490202-9"><div class="bs-pagination-wrapper main-term-9 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1547575399"> <script>var bs_deferred_loading_bsd_1547575399='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":9},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dde7821"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1642490202-18"><div class="bs-pagination-wrapper main-term-18 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_190055119"> <script>var bs_deferred_loading_bsd_190055119='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":18},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"69721b7"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1642490202-10"><div class="bs-pagination-wrapper main-term-10 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_2086370416"> <script>var bs_deferred_loading_bsd_2086370416='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":10},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d7ace3a"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1642490202-5"><div class="bs-pagination-wrapper main-term-5 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1195055756"> <script>var bs_deferred_loading_bsd_1195055756='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":5},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9cc894d"}';</script> </div></div></div></div></div></div></li><li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-105"><a href="http://www.5dias.com.py/category/secciones">Secciones</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="http://www.5dias.com.py/category/secciones" data-target="#mtab-2131134756-6" data-toggle="tab" aria-expanded="true" class="term-6"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="http://www.5dias.com.py/category/secciones/wellness" data-target="#mtab-2131134756-510" data-deferred-init="183550147" data-toggle="tab" data-deferred-event="mouseenter" class="term-510"> <i class="fa fa-angle-right"></i> Wellness </a></li><li> <a href="http://www.5dias.com.py/category/secciones/deportes" data-target="#mtab-2131134756-20" data-deferred-init="1732816989" data-toggle="tab" data-deferred-event="mouseenter" class="term-20"> <i class="fa fa-angle-right"></i> Deportes </a></li><li> <a href="http://www.5dias.com.py/category/secciones/politica" data-target="#mtab-2131134756-23" data-deferred-init="1910084318" data-toggle="tab" data-deferred-event="mouseenter" class="term-23"> <i class="fa fa-angle-right"></i> Política </a></li><li> <a href="http://www.5dias.com.py/category/secciones/multimedia" data-target="#mtab-2131134756-31" data-deferred-init="1506445642" data-toggle="tab" data-deferred-event="mouseenter" class="term-31"> <i class="fa fa-angle-right"></i> Multimedia </a></li><li> <a href="http://www.5dias.com.py/category/secciones/tecnologia" data-target="#mtab-2131134756-19" data-deferred-init="551312598" data-toggle="tab" data-deferred-event="mouseenter" class="term-19"> <i class="fa fa-angle-right"></i> Tecnología </a></li><li> <a href="http://www.5dias.com.py/category/secciones/universidades" data-target="#mtab-2131134756-25" data-deferred-init="591902143" data-toggle="tab" data-deferred-event="mouseenter" class="term-25"> <i class="fa fa-angle-right"></i> Universidades </a></li><li> <a href="http://www.5dias.com.py/category/secciones/internacionales" data-target="#mtab-2131134756-22" data-deferred-init="1186162832" data-toggle="tab" data-deferred-event="mouseenter" class="term-22"> <i class="fa fa-angle-right"></i> Internacionales </a></li><li> <a href="http://www.5dias.com.py/category/secciones/arte-y-espectaculo" data-target="#mtab-2131134756-8" data-deferred-init="627000099" data-toggle="tab" data-deferred-event="mouseenter" class="term-8"> <i class="fa fa-angle-right"></i> Arte y Espectáculo </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-2131134756-6"><div class="bs-pagination-wrapper main-term-6 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-89252 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-23"><a href="http://www.5dias.com.py/category/secciones/politica">Política</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/89252-diputados-decidio-dar-punto-final-a-enmienda" title="Diputados decidió dar punto final a enmienda" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/04/diputados-enmienda-2017-abril-1-357x210.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/89252-diputados-decidio-dar-punto-final-a-enmienda" class="post-title post-url"> Diputados decidió dar punto final a enmienda </a></h2></article><article class="post-89238 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-19"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-19"><a href="http://www.5dias.com.py/category/secciones/tecnologia">Tecnología</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/89238-aplicacion-pretende-reemplazar-a-las-tarjetas" title="Aplicación pretende reemplazar a las tarjetas" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/04/xpagos-app-357x210.jpg.pagespeed.ic.f6AMEKP-fq.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/89238-aplicacion-pretende-reemplazar-a-las-tarjetas" class="post-title post-url"> Aplicación pretende reemplazar a las tarjetas </a></h2></article><article class="post-89235 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-23"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-23"><a href="http://www.5dias.com.py/category/secciones/politica">Política</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/89235-municipalidad-exigira-tributo-a-food-trucks" title="Municipalidad exigirá tributo a food trucks" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/04/xcircus-food-357x210.jpg.pagespeed.ic.QxpGwBE0IS.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/89235-municipalidad-exigira-tributo-a-food-trucks" class="post-title post-url"> Municipalidad exigirá tributo a food trucks </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-6 clearfix"> <script>var bs_ajax_paginate_1154039689='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"6"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d6d0cda"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1154039689" title="Anterior"> <i class="fa fa-caret-left" aria-hidden="true"></i> Anterior </a> <a rel="next" class="btn-bs-pagination next" data-id="1154039689" title="Siguiente"> Siguiente <i class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2131134756-510"><div class="bs-pagination-wrapper main-term-510 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_183550147"> <script>var bs_deferred_loading_bsd_183550147='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":510},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"18c935a"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2131134756-20"><div class="bs-pagination-wrapper main-term-20 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1732816989"> <script>var bs_deferred_loading_bsd_1732816989='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":20},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dea91e8"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2131134756-23"><div class="bs-pagination-wrapper main-term-23 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1910084318"> <script>var bs_deferred_loading_bsd_1910084318='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0191cb5"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2131134756-31"><div class="bs-pagination-wrapper main-term-31 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1506445642"> <script>var bs_deferred_loading_bsd_1506445642='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"cf893b2"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2131134756-19"><div class="bs-pagination-wrapper main-term-19 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_551312598"> <script>var bs_deferred_loading_bsd_551312598='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":19},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a4d14c3"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2131134756-25"><div class="bs-pagination-wrapper main-term-25 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_591902143"> <script>var bs_deferred_loading_bsd_591902143='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":25},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dd8962c"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2131134756-22"><div class="bs-pagination-wrapper main-term-22 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1186162832"> <script>var bs_deferred_loading_bsd_1186162832='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"03a2e52"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2131134756-8"><div class="bs-pagination-wrapper main-term-8 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_627000099"> <script>var bs_deferred_loading_bsd_627000099='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":8},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"10c75a2"}';</script> </div></div></div></div></div></div></li><li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-33 better-anim-fade menu-item-110"><a href="http://www.5dias.com.py/category/productos">Productos</a><ul class="sub-menu"><li id="menu-item-86023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-86023"><a href="http://www.5dias.com.py/category/productos/bloomberg-millenials">Bloomberg Millenials</a></li><li id="menu-item-86024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-86024"><a href="http://www.5dias.com.py/category/productos/guia-de-inversiones">Guía de Inversiones</a></li><li id="menu-item-86025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-86025"><a href="http://www.5dias.com.py/category/productos/mobile-world-congress">Mobile World Congress</a></li><li id="menu-item-86026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-86026"><a href="http://www.5dias.com.py/category/productos/real-estate-junio-2016">Real Estate</a></li><li id="menu-item-86028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-86028"><a href="http://www.5dias.com.py/category/productos/revista-calificacion-banco">Revista Calificación Banco</a></li><li id="menu-item-86029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-86029"><a href="http://www.5dias.com.py/category/productos/revista-industrias">Revista Industrias</a></li><li id="menu-item-86030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-86030"><a href="http://www.5dias.com.py/category/productos/top-of-mind-paraguay">Top of Mind &#8211; Paraguay</a></li></ul></li><li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-109"><a href="http://www.5dias.com.py/category/secciones/multimedia">Multimedia</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-31 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-70 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-8"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-8"><a href="http://www.5dias.com.py/category/secciones/arte-y-espectaculo">Arte y Espectáculo</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/70-bs-cindy-crawfords-festival-style-is-flawless-with-a-capital-f" title="Renta Personal: SET retendrá salarios desde julio próximo" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/01/autorizan-seguro-de-hasta-15-millones-357x210.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/70-bs-cindy-crawfords-festival-style-is-flawless-with-a-capital-f" class="post-title post-url"> Renta Personal: SET retendrá salarios desde julio próximo </a></h2></article><article class="post-62 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-8"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-8"><a href="http://www.5dias.com.py/category/secciones/arte-y-espectaculo">Arte y Espectáculo</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/62-bs-10-simple-habits-that-will-make-lead-you-to-true-happiness" title="Los sobrecostos de la mala política" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/01/indice-negativo-de-bloomberg-357x210.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/62-bs-10-simple-habits-that-will-make-lead-you-to-true-happiness" class="post-title post-url"> Los sobrecostos de la mala política </a></h2></article></div></div></div></div></li><li id="menu-item-86020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-86020"><a href="#">Más</a><ul class="sub-menu"><li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-125"><a href="http://www.5dias.com.py/category/tapas">Tapas</a></li><li id="menu-item-86021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-86021"><a href="http://www.5dias.com.py/category/editorial">Editorial</a></li><li id="menu-item-86019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-86019"><a href="http://www.5dias.com.py/category/mundo-economico">Mundo Económico</a></li><li id="menu-item-86022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-86022"><a href="http://www.5dias.com.py/category/comentarios">Comentarios</a></li></ul></li></ul><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="http://www.5dias.com.py"> <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off"> <input type="submit" class="search-submit" value="Buscar"></form></div></div></nav></div></div></div></div></header><div class="responsive-header clearfix light deferred-block-exclude"><div class="responsive-header-container clearfix"><div class="menu-container close"> <span class="menu-handler"> <span class="lines"></span> </span><div class="menu-box clearfix"></div></div><div class="logo-container"> <a href="http://www.5dias.com.py/" itemprop="url" rel="home"> <img src="http://n.5dias.com.py/wp-content/uploads/2017/01/5dias-logo-1.png" alt="Diario 5dias"/> </a></div><div class="search-container close"> <span class="search-handler"> <i class="fa fa-search"></i> </span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="http://www.5dias.com.py"> <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off"> <input type="submit" class="search-submit" value="Buscar"></form></div></div></div></div><div class="content-wrap"><main id="content" class="content-container" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-11"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-89281" class="post-89281 post type-post status-publish format-standard has-post-thumbnail  category-economia-negocios single-post-content" itemscope="itemscope" itemtype="http://schema.org/Article"><div class="post-header post-tp-11-header" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/04/xoas-123.jpg.pagespeed.ic.2Z8GUG5Ppr.jpg)"><div class="post-header-inner"><div class="post-header-title"><div class="term-badges floated"><span class="term-badge term-4"><a href="http://www.5dias.com.py/category/economia-negocios">Economía &amp; Negocios</a></span></div><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Polémico conglomerado brasileño con interés en invertir en el país</span></h1><div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated" datetime="2017-04-27T14:07:52+00:00" title="Jueves, abril 27, 2017, 2:07 pm"> En <b>Abr 27, 2017</b></time></span><meta itemprop="headline" content="Polémico conglomerado brasileño con interés en invertir en el país"/><meta itemprop="url" content="http://www.5dias.com.py/89281-polemico-conglomerado-brasileno-con-interes-en-invertir-en-el-pais"/><meta itemprop="datePublished" content="2017-04-27T14:07:52+00:00"/><meta itemprop="image" content="http://www.5dias.com.py/wp-content/uploads/2017/04/oas-123.jpg"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="0"/><div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization' style='display:none;'><div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'> <img src='http://n.5dias.com.py/wp-content/uploads/2017/01/5dias-logo-1.png'/><meta content='http://n.5dias.com.py/wp-content/uploads/2017/01/5dias-logo-1.png' itemprop='url'/></div><meta content='Diario 5dias' itemprop='name'/></div></div></div></div></div><div class="post-share single-post-share top-share clearfix"> <span class="share-handler post-share-btn"> <i class="fa fa-share-alt" aria-hidden="true"></i> <b class="text">Compartir</b> </span><ul class="social-share-list clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http://www.5dias.com.py/?p=89281" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="https://twitter.com/share?text=Polémico conglomerado brasileño con interés en invertir en el país @5diasPY&url=http://www.5dias.com.py/?p=89281" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-twitter"></i></a></li><li class="social-item google_plus"><a href="https://plus.google.com/share?url=http://www.5dias.com.py/?p=89281" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-google"></i></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Polémico conglomerado brasileño con interés en invertir en el paíshttp://www.5dias.com.py/?p=89281" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-whatsapp"></i></a></li><li class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http://www.5dias.com.py/?p=89281&media=http://www.5dias.com.py/wp-content/uploads/2017/04/oas-123.jpg&description=Polémico conglomerado brasileño con interés en invertir en el país" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-pinterest"></i></a></li><li class="social-item email"><a href="/cdn-cgi/l/email-protection#a19ed2d4c3cbc4c2d59cf1cecd6208ccc8c2ce81c2cecfc6cdceccc4d3c0c5ce81c3d3c0d2c8cdc46210ce81c2cecf81c8cfd5c4d36208d281c4cf81c8cfd7c4d3d5c8d381c4cf81c4cd81d1c0620cd287c3cec5d89cc9d5d5d19b8e8ed6d6d68f94c5c8c0d28fc2cecc8fd1d88e9ed19c9998939990" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-envelope-open"></i></a></li></ul></div><div class="entry-content clearfix single-post-content" itemprop="articleBody"><p>La empresa brasileña de infraestructura OAS dio a conocer su interés de rea­lizar inversiones en el país en dicho rubro. El pasado 25 de abril, ejecutivos de dicha compañía se acerca­ron a la Secretaría Técnica de Planificación (STP), in­teresados en conocer los proyectos ejecutados por el Gobierno, en especial aquellos que están en pro­ceso.</p><p>En la ocasión fueron re­cibidos por el viceministro de Crecimiento Económico Inclusivo de la STP, Emilia­no R. Fernández, y el equi­po técnico de la institución, quienes explicaron a los empresarios el marco legal y la modalidad de los pro­yectos que lleva adelante el Gobierno y que cuentan con la venia de participación privada.</p><p><strong>ANTECEDENTES</strong></p><p>El conglomerado multi­nacional estuvo involu­crado en un escándalo de corrupción de financia­miento ilegal de la política que tuvo en las cuerdas al Gobierno de Dilma Rousse­ff. El gigante multisectorial de Brasil posee actividades similares a Odebrecht re­partidas por Latinoamérica y algunos países africanos. La empresa no sólo es in­vestigada por corrupción, también ha sido sanciona­da a pagar elevadas multas por tráfico de personas. En 2015 la Justicia de Bra­sil condenó a once años de cárcel a tres ejecutivos de OAS por lavado de dinero e integrar una organización criminal.</p><div class="fb-comments" data-href="http://www.5dias.com.py/89281-polemico-conglomerado-brasileno-con-interes-en-invertir-en-el-pais" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div><div class="post-share single-post-share bottom-share clearfix"> <span class="share-handler post-share-btn"> <i class="fa fa-share-alt" aria-hidden="true"></i> <b class="text">Compartir</b> </span><ul class="social-share-list clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http://www.5dias.com.py/?p=89281" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="https://twitter.com/share?text=Polémico conglomerado brasileño con interés en invertir en el país @5diasPY&url=http://www.5dias.com.py/?p=89281" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-twitter"></i></a></li><li class="social-item google_plus"><a href="https://plus.google.com/share?url=http://www.5dias.com.py/?p=89281" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-google"></i></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Polémico conglomerado brasileño con interés en invertir en el paíshttp://www.5dias.com.py/?p=89281" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-whatsapp"></i></a></li><li class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http://www.5dias.com.py/?p=89281&media=http://www.5dias.com.py/wp-content/uploads/2017/04/oas-123.jpg&description=Polémico conglomerado brasileño con interés en invertir en el país" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-pinterest"></i></a></li><li class="social-item email"><a href="/cdn-cgi/l/email-protection#b08fc3c5d2dad5d3c48de0dfdc7319ddd9d3df90d3dfded7dcdfddd5c2d1d4df90d2c2d1c3d9dcd57301df90d3dfde90d9dec4d5c27319c390d5de90d9dec6d5c2c4d9c290d5de90d5dc90c0d1731dc396d2dfd4c98dd8c4c4c08a9f9fc7c7c79e85d4d9d1c39ed3dfdd9ec0c99f8fc08d8889828881" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-envelope-open"></i></a></li></ul></div></article><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Siguiente</p><h5><a href="http://www.5dias.com.py/89278-amazon-lanza-camara-para-los-amantes-de-las-selfies-y-la-moda" rel="prev">Amazon lanza cámara para los amantes de las ‘selfies’ y la moda</a></h5></div><div class="next-post"><p class="pre-title heading-typo">Anterior <i class="fa fa-arrow-right"></i></p><h5><a href="http://www.5dias.com.py/89280-heineken-retomara-su-distribucion-de-coca-cola" rel="next">Heineken retomará su distribución de Coca-Cola</a></h5></div></section></div><div class="post-related"><h4 class="section-heading multi-tab"><a href="#relatedposts_2147267365_1" class="main-link active" data-toggle="tab"> <span class="h-text related-posts-heading">También podría gustarte</span> </a> <a href="#relatedposts_2147267365_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_2147267365_2"> <span class="h-text related-posts-heading">Más del autor</span> </a></h4><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_2147267365_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-89262 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="http://www.5dias.com.py/category/economia-negocios">Economía &amp; Negocios</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/89262-la-reserva-esta-entre-las-mas-altas-de-la-region" title="La reserva está entre las más altas de la región" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/04/xSARA-357x210.png.pagespeed.ic.1Aq68rEE-B.png)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/89262-la-reserva-esta-entre-las-mas-altas-de-la-region" class="post-title post-url"> La reserva está entre las más altas de la región </a></h2></article><article class="post-89214 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="http://www.5dias.com.py/category/economia-negocios">Economía &amp; Negocios</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/89214-cartes-lo-de-sacyr-se-abortara" title="Cartes: ‘‘Lo de Sacyr se abortará’’" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/04/xFotos-Sacyr-Aeropuerto-357x210.jpg.pagespeed.ic.El4Eno9mvP.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/89214-cartes-lo-de-sacyr-se-abortara" class="post-title post-url"> Cartes: ‘‘Lo de Sacyr se abortará’’ </a></h2></article><article class="post-89164 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="http://www.5dias.com.py/category/economia-negocios">Economía &amp; Negocios</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/89164-crecen-importaciones-de-bienes-de-capital" title="Crecen importaciones de bienes de capital" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/04/xImportaciones-27-de-abril-del-2017-357x210.png.pagespeed.ic.nDZYL5sqey.png)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/89164-crecen-importaciones-de-bienes-de-capital" class="post-title post-url"> Crecen importaciones de bienes de capital </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1400186838='{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[89281],"category__in":[4]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a2c5b24"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1400186838" title="Anterior"> <i class="fa fa-caret-left" aria-hidden="true"></i> Anterior </a> <a rel="next" class="btn-bs-pagination next" data-id="1400186838" title="Siguiente"> Siguiente <i class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_2147267365_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_2147267365_2"> <script>var bs_deferred_loading_bsd_relatedposts_2147267365_2='{"query":{"paginate":"next_prev","count":3,"author":3,"post_type":"post"},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c63fdfd"}';</script> </div></div></div></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="better-social-counter-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_better-social-counter"><h4 class="widget-heading"><span class="h-text">Seguínos</span></h4><div class="better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col "><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/5dias" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">57,350</span><span class="item-title">Me Gusta</span></a></li><li class="social-item twitter"><a href="https://twitter.com/5diasPY" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">84,011</span><span class="item-title">Seguidores</span></a></li><li class="social-item youtube"><a href="https://youtube.com/channel/UCs0YyDtfH4Sks546jOYe8CQ" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-count">254</span><span class="item-title">Subscriptores</span></a></li></ul></div></div><div id="newsletterwidgetminimal-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_newsletterwidgetminimal"><h4 class="widget-heading"><span class="h-text">Suscríbete al NewsLetter</span></h4><div class="tnp tnp-widget-minimal"><form action="http://www.5dias.com.py/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Suscribete y mantenete informado."></form></div></div><div id="bs-mix-listing-3-4-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class="pagination-animate  bs-listing
bs-listing-listing-mix-3-4 bs-listing-single-tab"><h3 class="section-heading main-term-4"> <a href="http://www.5dias.com.py/category/economia-negocios" class="main-link"> <span class="h-text main-term-4"> Lo mas leído</span> </a></h3><div class="bs-pagination-wrapper main-term-4 next_prev bs-slider-first-item"><div class="listing listing-mix-3-4 clearfix "><div class="row-1"><div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr"><article class="post-89062 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-3"><div class="item-content"> <a class="img-cont" href="http://www.5dias.com.py/89062-casas-de-bolsa-se-preparan-para-nuevas-reglas-de-juego" title="Casas de Bolsa se preparan para nuevas reglas de juego" style="background-image: url('http://www.5dias.com.py/wp-content/uploads/2017/04/bolsa-española-el-mundo-vene.jpg')"></a><div class="content-container"><div class="term-badges floated"><span class="term-badge term-3"><a href="http://www.5dias.com.py/category/finanzas">Finanzas</a></span></div><h2 class="title"> <a href="http://www.5dias.com.py/89062-casas-de-bolsa-se-preparan-para-nuevas-reglas-de-juego" class="post-title post-url"> Casas de Bolsa se preparan para nuevas reglas de juego </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2017-04-26T12:53:07+00:00" title="Miércoles, abril 26, 2017, 12:53 pm">Abr 26, 2017</time></span></div></div></div></article></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><article class="post-89017 type-post format-standard has-post-thumbnail sticky listing-item-1 clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-5"><div class="featured"> <a class="img-holder" href="http://www.5dias.com.py/89017-nueva-generacion-no-quiere-jefe-quiere-coach-que-ayude-a-realizarse" title="&#8220;Nueva generación no quiere jefe, quiere coach que ayude a realizarse&#8221;" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/04/xMonica-Flores-Manpower-portada-86x64.jpg.pagespeed.ic.t9Vky403YY.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/89017-nueva-generacion-no-quiere-jefe-quiere-coach-que-ayude-a-realizarse" class="post-url post-title"> &#8220;Nueva generación no quiere jefe, quiere coach que ayude a&hellip; </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2017-04-26T12:32:21+00:00" title="Miércoles, abril 26, 2017, 12:32 pm">Abr 26, 2017</time></span></div></article><article class="post-88993 type-post format-standard has-post-thumbnail listing-item-1 clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-42"><div class="featured"> <a class="img-holder" href="http://www.5dias.com.py/88993-presidente-de-prosegur-dice-que-botin-no-supero-us-8-millones" title="Presidente de Prosegur dice que botín no superó US$ 8 millones" style="background-image: url(http://www.5dias.com.py/wp-content/uploads/2017/04/dólares-atraco-86x64.jpg);"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/88993-presidente-de-prosegur-dice-que-botin-no-supero-us-8-millones" class="post-url post-title"> Presidente de Prosegur dice que botín no superó US$ 8 millones </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2017-04-25T17:47:35+00:00" title="Martes, abril 25, 2017, 5:47 pm">Abr 25, 2017</time></span></div></article><article class="post-89011 type-post format-standard has-post-thumbnail listing-item-1 clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-4"><div class="featured"> <a class="img-holder" href="http://www.5dias.com.py/89011-ranking-de-principales-exportadores-en-primer-trimestre-del-ano" title="Ranking de principales exportadores en primer trimestre del año" style="background-image: url(http://www.5dias.com.py/wp-content/uploads/2017/04/Exportación-450x299-86x64.jpg);"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/89011-ranking-de-principales-exportadores-en-primer-trimestre-del-ano" class="post-url post-title"> Ranking de principales exportadores en primer trimestre del año </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2017-04-26T12:21:28+00:00" title="Miércoles, abril 26, 2017, 12:21 pm">Abr 26, 2017</time></span></div></article><article class="post-88996 type-post format-standard has-post-thumbnail listing-item-1 clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-18"><div class="featured"> <a class="img-holder" href="http://www.5dias.com.py/88996-un-sueno-que-abre-fronteras-hacia-una-experiencia-a-pleno" title="Un sueño que abre fronteras hacia una experiencia a pleno" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/04/xapleno-3-86x64.jpg.pagespeed.ic.uugpeQSpX_.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/88996-un-sueno-que-abre-fronteras-hacia-una-experiencia-a-pleno" class="post-url post-title"> Un sueño que abre fronteras hacia una experiencia a pleno </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2017-04-26T00:26:44+00:00" title="Miércoles, abril 26, 2017, 12:26 am">Abr 26, 2017</time></span></div></article><article class="post-89038 type-post format-standard has-post-thumbnail listing-item-1 clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-43"><div class="featured"> <a class="img-holder" href="http://www.5dias.com.py/89038-gm-aumenta-potencia-a-su-motor-paraguayo" title="GM aumenta potencia a su motor paraguayo" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/04/xGM-portada-86x64.jpg.pagespeed.ic.n_YprAYlLt.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/89038-gm-aumenta-potencia-a-su-motor-paraguayo" class="post-url post-title"> GM aumenta potencia a su motor paraguayo </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2017-04-26T12:35:59+00:00" title="Miércoles, abril 26, 2017, 12:35 pm">Abr 26, 2017</time></span></div></article><article class="post-89026 type-post format-standard has-post-thumbnail listing-item-1 clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-4"><div class="featured"> <a class="img-holder" href="http://www.5dias.com.py/89026-incompetentes-son-los-que-obstruyen-la-licitacion" title="Incompetentes son los que obstruyen la licitación" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/04/xaeropuerto-internacional-silvio-pettirossi-86x64.jpg.pagespeed.ic.6NJ8Mwg23A.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/89026-incompetentes-son-los-que-obstruyen-la-licitacion" class="post-url post-title"> Incompetentes son los que obstruyen la licitación </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2017-04-26T12:32:30+00:00" title="Miércoles, abril 26, 2017, 12:32 pm">Abr 26, 2017</time></span></div></article></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-4 clearfix"> <script>var bs_ajax_paginate_1295837622='{"query":{"category":"4,2,3,26,6,19","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"popular","order":"DESC","time_filter":"yesterday","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","paginate":"next_prev","pagination-show-label":"1","columns":1},"type":"bs_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","query-main-term":"4","paginate":"next_prev","pagination-show-label":"1","columns":1,"_bs_pagin_token":"c16aed7"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1295837622" title="Anterior"> <i class="fa fa-caret-left" aria-hidden="true"></i> Anterior </a> <a rel="next" class="btn-bs-pagination next" data-id="1295837622" title="Siguiente"> Siguiente <i class="fa fa-caret-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 De 8</span></div></div></div><div id="better-ads-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_better-ads"><div class="betteradscontainer betterads-clearfix  betterads-align-center betterad-column-1"><div id="betterad-35-1157588090" class="betterad-container betterad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35" data-type="image"><a itemprop="url" class="betterad-link" href="http://www.5dias.com.py" target="_blank"><img class="betterad-image" src="http://n.5dias.com.py/wp-content/uploads/2017/03/300.png" alt="- Advertisement -"/></a><span class="betterad-caption">- Advertisement -</span></div></div></div><div id="bs-text-listing-1-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_bs-text-listing-1"><div class="pagination-animate  bs-listing
bs-listing-listing-text-1 bs-listing-single-tab"><h3 class="section-heading main-term-none"> <span class="h-text main-term-none main-link"> Últimas Noticias</span></h3><div class="bs-pagination-wrapper main-term-none more_btn bs-slider-first-item"><div class="listing listing-text listing-text-1 clearfix columns-1"><article class="post-89280 type-post format-standard has-post-thumbnail  listing-item listing-item-text listing-item-text-1 main-term-28"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-28"><a href="http://www.5dias.com.py/category/mundo-economico/bloomberg">Bloomberg</a></span></div><h2 class="title"> <a href="http://www.5dias.com.py/89280-heineken-retomara-su-distribucion-de-coca-cola" class="post-title post-url"> Heineken retomará su distribución de Coca-Cola </a></h2><div class="post-meta"><a href="http://www.5dias.com.py/author/jmieres" title="Artículos de autor" class="post-author-a"> <i class="post-author author"> Jorge Mieres </i> </a> <span class="time"><time class="post-published updated" datetime="2017-04-27T14:08:09+00:00" title="Jueves, abril 27, 2017, 2:08 pm">Abr 27, 2017</time></span></div></div></article><article class="post-89281 type-post format-standard has-post-thumbnail sticky  listing-item listing-item-text listing-item-text-1 main-term-4"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-4"><a href="http://www.5dias.com.py/category/economia-negocios">Economía &amp; Negocios</a></span></div><h2 class="title"> <a href="http://www.5dias.com.py/89281-polemico-conglomerado-brasileno-con-interes-en-invertir-en-el-pais" class="post-title post-url"> Polémico conglomerado brasileño con interés en invertir&hellip; </a></h2><div class="post-meta"><a href="http://www.5dias.com.py/author/editor" title="Artículos de autor" class="post-author-a"> <i class="post-author author"> Editor </i> </a> <span class="time"><time class="post-published updated" datetime="2017-04-27T14:07:52+00:00" title="Jueves, abril 27, 2017, 2:07 pm">Abr 27, 2017</time></span></div></div></article><article class="post-89278 type-post format-standard has-post-thumbnail  listing-item listing-item-text listing-item-text-1 main-term-28"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-28"><a href="http://www.5dias.com.py/category/mundo-economico/bloomberg">Bloomberg</a></span></div><h2 class="title"> <a href="http://www.5dias.com.py/89278-amazon-lanza-camara-para-los-amantes-de-las-selfies-y-la-moda" class="post-title post-url"> Amazon lanza cámara para los amantes de las ‘selfies’ y&hellip; </a></h2><div class="post-meta"><a href="http://www.5dias.com.py/author/jmieres" title="Artículos de autor" class="post-author-a"> <i class="post-author author"> Jorge Mieres </i> </a> <span class="time"><time class="post-published updated" datetime="2017-04-27T14:02:23+00:00" title="Jueves, abril 27, 2017, 2:02 pm">Abr 27, 2017</time></span></div></div></article></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix"> <script>var bs_ajax_paginate_516566524='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","paginate":"more_btn","pagination-show-label":"1","columns":1},"type":"bs_listing","view":"Publisher_Text_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"more_btn","pagination-show-label":"1","columns":1,"_bs_pagin_token":"0c83dc7"}';</script> <a rel="next" class="btn-bs-pagination" data-id="516566524" title="Cargar más noticias"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Cargando ... </span><span class="loaded txt"> Cargar más noticias </span><span class="loaded icon"> <i class="fa fa-caret-down" aria-hidden="true"></i> </span><span class="no-more" style="display: none;"> No hay más noticias </span></a></div></div></div><div id="polls-widget-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_polls-widget"><h4 class="widget-heading"><span class="h-text">Encuestas</span></h4><div id="polls-2" class="wp-polls"><form id="polls_form_2" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_2_nonce" name="wp-polls-nonce" value="c803a7c708"/></p><p style="display: none;"><input type="hidden" name="poll_id" value="2"/></p><p style="text-align: center;"><strong>¿Cree que Cartes debe ordenar la cancelación del proyecto de enmienda pro reelección presentado?</strong></p><div id="polls-2-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li><input type="radio" id="poll-answer-6" name="poll_2" value="6"/> <label for="poll-answer-6">Si</label></li><li><input type="radio" id="poll-answer-7" name="poll_2" value="7"/> <label for="poll-answer-7">No</label></li></ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(2);"/></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(2); return false;" title="View Results Of This Poll">View Results</a></p></div></form></div><div id="polls-2-loading" class="wp-polls-loading"><img src="http://www.5dias.com.py/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image"/>&nbsp;Loading ...</div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer"><div class="footer-social-icons"><div class="content-wrap"><div class="container"><div class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col "><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/5dias" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-name">Facebook</span><span class="item-title-join">Seguínos en Facebook</span></a></li><li class="social-item twitter"><a href="https://twitter.com/5diasPY" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-name">Twitter</span><span class="item-title-join">Seguínos en Twitter</span></a></li><li class="social-item google"><a href="https://plus.google.com/117451364796324040916" class="item-link" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-name">Google+</span><span class="item-title-join">Seguínos en Google</span></a></li><li class="social-item youtube"><a href="https://youtube.com/channel/UCs0YyDtfH4Sks546jOYe8CQ" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-name">Youtube</span><span class="item-title-join">Seguínos en Youtube</span></a></li></ul></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"></ul></nav></div></div></div><div class="row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> 5días - Teléfono: +595 983 946663
+595 983 946661 <br> Santa Teresa esq. Aviadores del Chaco Torre 1, Piso 15 - Asunción - Paraguay <br> © 2017 Todos los derechos reservados</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Desarrollado por: <a href="http://polka.cc">PO/KA</a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span> <script type='text/javascript'>var better_bam_loc={"ajax_url":"http:\/\/www.5dias.com.py\/wp-admin\/admin-ajax.php"};</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.3/ext-old_ie.js'></script> <![endif]--> <script type='text/javascript'>var better_post_views_vars={"admin_ajax_url":"http:\/\/www.5dias.com.py\/wp-admin\/admin-ajax.php","post_id":"89281"};</script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}},"cached":"1"};</script> <script type='text/javascript'>var pollsL10n={"ajax_url":"http:\/\/www.5dias.com.py\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript'>var publisher_theme_global_loc={"ajax_url":"http:\/\/www.5dias.com.py\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s"},"lightbox":{"not_classes":""}};var publisher_theme_ajax_search_loc={"ajax_url":"http:\/\/www.5dias.com.py\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <script type='text/javascript'>var newsletter={"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};</script> <script type='text/javascript'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1926526837616543&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type="text/javascript" defer src="http://www.5dias.com.py/wp-content/cache/autoptimize/js/autoptimize_8b77b3cc17c091ad28c4f40300c91462.js.pagespeed.jm.L8yu-KYQqs.js"></script><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>
 
 
 
 