<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="es-AR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="es-AR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html lang="es-AR" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.5dias.com.py/xmlrpc.php"/><link type="text/css" media="all" href="http://www.5dias.com.py/wp-content/cache/autoptimize/css/A.autoptimize_f25cf513a540fac41c44fbbd8b15234d.css.pagespeed.cf.kKb6tjjpf8.css" rel="stylesheet"/><title>JPMorgan registra ganancia histórica de US$ 26.500 millones - Diario 5dias</title> <script rel="abtf">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</script><style type="text/css" rel="abtf" id="AbtfCSS"></style><link rel="canonical" href="http://www.5dias.com.py/96311-jpmorgan-registra-ganancia-historica-de-us-26-500-millones"/><meta property="og:locale" content="es_ES"/><meta property="og:type" content="article"/><meta property="og:title" content="JPMorgan registra ganancia histórica de US$ 26.500 millones - Diario 5dias"/><meta property="og:description" content="Jamie Dimon demostró que JPMorgan Chase &amp; Co. no solo depende de los opera­dores para generar ganan­cias. AUMENTARÁN LOS PRÉSTAMOS El banco registró una utili­dad de US$ 26.500 millones en los últimos 12 meses, la más grande jamás entre los principales bancos de Estados Unidos. Aunque los resultados por opera­ciones reportados el vier­nes fueron inferiores &hellip;"/><meta property="og:url" content="http://www.5dias.com.py/96311-jpmorgan-registra-ganancia-historica-de-us-26-500-millones"/><meta property="og:site_name" content="Diario 5dias"/><meta property="article:section" content="Bloomberg"/><meta property="article:published_time" content="2017-07-17T15:04:15+00:00"/><meta property="og:image" content="http://www.5dias.com.py/wp-content/uploads/2017/07/jp-morgan-chase.jpg"/><meta property="og:image:width" content="3000"/><meta property="og:image:height" content="2024"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="Jamie Dimon demostró que JPMorgan Chase &amp; Co. no solo depende de los opera­dores para generar ganan­cias. AUMENTARÁN LOS PRÉSTAMOS El banco registró una utili­dad de US$ 26.500 millones en los últimos 12 meses, la más grande jamás entre los principales bancos de Estados Unidos. Aunque los resultados por opera­ciones reportados el vier­nes fueron inferiores [&hellip;]"/><meta name="twitter:title" content="JPMorgan registra ganancia histórica de US$ 26.500 millones - Diario 5dias"/><meta name="twitter:image" content="http://www.5dias.com.py/wp-content/uploads/2017/07/jp-morgan-chase.jpg"/><link rel='dns-prefetch' href='//www.5dias.com.py'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Diario 5dias &raquo; Feed" href="http://www.5dias.com.py/feed"/> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.5dias.com.py\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css' href='http://www.5dias.com.py/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all'/><!--[if lt IE 9]><link rel='stylesheet' id='bf-html5shiv-css'  href='http://www.5dias.com.py/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=2.15.0' type='text/css' media='all' /> <![endif]--> <!--[if lt IE 9]><link rel='stylesheet' id='bf-respond-css'  href='http://www.5dias.com.py/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=2.15.0' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='sccss_style-css' href='http://www.5dias.com.py?sccss=1&#038;ver=4.7.3' type='text/css' media='all'/> <script type="text/javascript" data-cfasync="false">function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}var disableStr='ga-disable-UA-22931266-1';if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-22931266-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('send','pageview');</script> <script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.5dias.com.py","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script type='text/javascript' src='http://www.5dias.com.py/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script> <link rel='https://api.w.org/' href='http://www.5dias.com.py/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.5dias.com.py/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.5dias.com.py/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 4.7.3"/><link rel='shortlink' href='http://www.5dias.com.py/?p=96311'/><link rel="alternate" type="application/json+oembed" href="http://www.5dias.com.py/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.5dias.com.py%2F96311-jpmorgan-registra-ganancia-historica-de-us-26-500-millones"/><link rel="alternate" type="text/xml+oembed" href="http://www.5dias.com.py/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.5dias.com.py%2F96311-jpmorgan-registra-ganancia-historica-de-us-26-500-millones&#038;format=xml"/><meta name="apple-itunes-app" content="app-id=1216883874"><meta name="google-play-app" content="app-id=py.com.cincodiasapp"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="amphtml" href="http://www.5dias.com.py/amp/96311-jpmorgan-registra-ganancia-historica-de-us-26-500-millones/"/><meta property="fb:app_id" content="1926526837616543"/><link rel="shortcut icon" href="http://n.5dias.com.py/wp-content/uploads/2017/01/5dias-favicon.png"> <script type="text/javascript">var sampling_active=0;var sampling_rate=100;var do_request=false;if(!sampling_active){do_request=true;}else{var num=Math.floor(Math.random()*sampling_rate)+1;do_request=(1===num);}if(do_request){var xhr=(window.XMLHttpRequest)?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP"),url='http://www.5dias.com.py/wp-admin/admin-ajax.php',params='action=update_views_ajax&token=bbb9b04565&wpp_id=96311';xhr.open("POST",url,true);xhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");xhr.onreadystatechange=function(){if(4===xhr.readyState&&200===xhr.status){if(window.console&&window.console.log){window.console.log(xhr.responseText);}}};xhr.send(params);}</script> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.5dias.com.py/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-22931266-1','auto');ga('send','pageview');</script> <script type="text/javascript">function setREVStartSize(e){try{var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if(c)jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})}catch(d){console.log("Failure at Presize of Slider:"+d)}};</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-96311 single-format-standard active-light-box ltr page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.2 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="main-wrap"><header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner"><div class="row"><div class="col-sm-8 section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"></ul></nav></div></div><div class="col-sm-4 section-links"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/5dias" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Me Gusta</span></a></li><li class="social-item twitter"><a href="https://twitter.com/5diasPY" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Seguidores</span></a></li><li class="social-item youtube"><a href="https://youtube.com/channel/UCs0YyDtfH4Sks546jOYe8CQ" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Subscriptores</span></a></li></ul></div></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope"><h2 id="site-title" class="logo img-logo" itemprop="headline"> <a href="http://www.5dias.com.py/" itemprop="url" rel="home"> <img id="site-logo" src="http://n.5dias.com.py/wp-content/uploads/2017/01/5dias-logo-1.png" alt="Publisher" itemprop="logo"/> </a></h2></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-75"><a href="http://www.5dias.com.py/">Inicio</a></li><li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-236"><a href="http://www.5dias.com.py/category/economia-negocios">Economía &#038; Negocios</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="http://www.5dias.com.py/category/economia-negocios" data-target="#mtab-374799784-4" data-toggle="tab" aria-expanded="true" class="term-4"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="http://www.5dias.com.py/category/economia-negocios/comercio" data-target="#mtab-374799784-43" data-deferred-init="671115075" data-toggle="tab" data-deferred-event="mouseenter" class="term-43"> <i class="fa fa-angle-right"></i> Comercio </a></li><li> <a href="http://www.5dias.com.py/category/economia-negocios/industria" data-target="#mtab-374799784-32" data-deferred-init="1556356967" data-toggle="tab" data-deferred-event="mouseenter" class="term-32"> <i class="fa fa-angle-right"></i> Industria </a></li><li> <a href="http://www.5dias.com.py/category/economia-negocios/commodities" data-target="#mtab-374799784-11" data-deferred-init="1803980942" data-toggle="tab" data-deferred-event="mouseenter" class="term-11"> <i class="fa fa-angle-right"></i> Commodities </a></li><li> <a href="http://www.5dias.com.py/category/economia-negocios/real-estate" data-target="#mtab-374799784-12" data-deferred-init="1733895803" data-toggle="tab" data-deferred-event="mouseenter" class="term-12"> <i class="fa fa-angle-right"></i> Real Estate </a></li><li> <a href="http://www.5dias.com.py/category/economia-negocios/conversando-con-5dias" data-target="#mtab-374799784-44" data-deferred-init="897663995" data-toggle="tab" data-deferred-event="mouseenter" class="term-44"> <i class="fa fa-angle-right"></i> Conversando con 5días </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-374799784-4"><div class="bs-pagination-wrapper main-term-4 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-96268 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="http://www.5dias.com.py/category/economia-negocios">Economía &amp; Negocios</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/96268-ingresos-de-citigroup-se-incrementaron-en-2" title="Ingresos de Citigroup se incrementaron en 2%" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/07/xCiti-17-de-julio-del-2017-357x210.png.pagespeed.ic.kk5pa-lLu-.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/96268-ingresos-de-citigroup-se-incrementaron-en-2" class="post-title post-url"> Ingresos de Citigroup se incrementaron en 2% </a></h2></article><article class="post-96257 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="http://www.5dias.com.py/category/economia-negocios">Economía &amp; Negocios</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/96257-continua-la-espera-por-el-caso-ara-de-finanzas" title="Continúa la espera por el caso Ára de Finanzas" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/07/xara-financiera-357x210.jpg.pagespeed.ic.Ojg64NjLcg.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/96257-continua-la-espera-por-el-caso-ara-de-finanzas" class="post-title post-url"> Continúa la espera por el caso Ára de Finanzas </a></h2></article><article class="post-96242 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-4"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-4"><a href="http://www.5dias.com.py/category/economia-negocios">Economía &amp; Negocios</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/96242-eligieron-al-mejor-parrillero-de-la-expo" title="Eligieron al mejor parrillero de la expo" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/07/xmejor-parrillero-2017-1-357x210.jpg.pagespeed.ic.kxGiVxhNAe.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/96242-eligieron-al-mejor-parrillero-de-la-expo" class="post-title post-url"> Eligieron al mejor parrillero de la expo </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-4 clearfix"> <script>var bs_ajax_paginate_523531129='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"4"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"bf602d0"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="523531129" title="Anterior"> <i class="fa fa-caret-left" aria-hidden="true"></i> Anterior </a> <a rel="next" class="btn-bs-pagination next" data-id="523531129" title="Siguiente"> Siguiente <i class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-374799784-43"><div class="bs-pagination-wrapper main-term-43 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_671115075"> <script>var bs_deferred_loading_bsd_671115075='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2a69d78"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-374799784-32"><div class="bs-pagination-wrapper main-term-32 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1556356967"> <script>var bs_deferred_loading_bsd_1556356967='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":32},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7fddb95"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-374799784-11"><div class="bs-pagination-wrapper main-term-11 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1803980942"> <script>var bs_deferred_loading_bsd_1803980942='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":11},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"5fe707a"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-374799784-12"><div class="bs-pagination-wrapper main-term-12 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1733895803"> <script>var bs_deferred_loading_bsd_1733895803='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":12},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"830a35d"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-374799784-44"><div class="bs-pagination-wrapper main-term-44 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_897663995"> <script>var bs_deferred_loading_bsd_897663995='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":44},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"45be06e"}';</script> </div></div></div></div></div></div></li><li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-235"><a href="http://www.5dias.com.py/category/finanzas">Finanzas</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="http://www.5dias.com.py/category/finanzas" data-target="#mtab-475039777-3" data-toggle="tab" aria-expanded="true" class="term-3"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="http://www.5dias.com.py/category/finanzas/seguros" data-target="#mtab-475039777-1106" data-deferred-init="1147712348" data-toggle="tab" data-deferred-event="mouseenter" class="term-1106"> <i class="fa fa-angle-right"></i> Seguros </a></li><li> <a href="http://www.5dias.com.py/category/finanzas/sistema" data-target="#mtab-475039777-42" data-deferred-init="1923924688" data-toggle="tab" data-deferred-event="mouseenter" class="term-42"> <i class="fa fa-angle-right"></i> Sistema </a></li><li> <a href="http://www.5dias.com.py/category/finanzas/talleres" data-target="#mtab-475039777-49" data-deferred-init="517386045" data-toggle="tab" data-deferred-event="mouseenter" class="term-49"> <i class="fa fa-angle-right"></i> Talleres </a></li><li> <a href="http://www.5dias.com.py/category/finanzas/macroeconomia" data-target="#mtab-475039777-40" data-deferred-init="1253416855" data-toggle="tab" data-deferred-event="mouseenter" class="term-40"> <i class="fa fa-angle-right"></i> Macroeconomía </a></li><li> <a href="http://www.5dias.com.py/category/finanzas/finanzas-para-todos" data-target="#mtab-475039777-41" data-deferred-init="1057778954" data-toggle="tab" data-deferred-event="mouseenter" class="term-41"> <i class="fa fa-angle-right"></i> Finanzas para todos </a></li><li> <a href="http://www.5dias.com.py/category/finanzas/opinion-analisis" data-target="#mtab-475039777-45" data-deferred-init="1244574990" data-toggle="tab" data-deferred-event="mouseenter" class="term-45"> <i class="fa fa-angle-right"></i> Opinión &amp; Análisis </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-475039777-3"><div class="bs-pagination-wrapper main-term-3 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-96258 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-3"><a href="http://www.5dias.com.py/category/finanzas">Finanzas</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/96258-instituciones-educativas-deben-tener-en-cuenta-lo-que-las-empresas-requieren" title="Instituciones educativas deben tener en cuenta lo que las empresas requieren" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/07/x20170714_113500-357x210.jpg.pagespeed.ic.l4HK8luVUR.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/96258-instituciones-educativas-deben-tener-en-cuenta-lo-que-las-empresas-requieren" class="post-title post-url"> Instituciones educativas deben tener en cuenta lo que las empresas requieren </a></h2></article><article class="post-96163 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.5dias.com.py/category/general">General</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/96163-hacienda-reporta-mayor-apuesta-inversion-social" title="Hacienda reporta mayor apuesta a inversión social" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/07/xtekopora-gasto-social-357x210.jpg.pagespeed.ic.YYdVSHHPeA.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/96163-hacienda-reporta-mayor-apuesta-inversion-social" class="post-title post-url"> Hacienda reporta mayor apuesta a inversión social </a></h2></article><article class="post-96082 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-3"><a href="http://www.5dias.com.py/category/finanzas">Finanzas</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/96082-de-cada-2-personas-1-acude-prestamistas" title="De cada 2 personas, 1 acude a prestamistas" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/07/xprestamos-357x210.jpg.pagespeed.ic.s6gNuyxOJw.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/96082-de-cada-2-personas-1-acude-prestamistas" class="post-title post-url"> De cada 2 personas, 1 acude a prestamistas </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix"> <script>var bs_ajax_paginate_1466957508='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d4dce5b"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1466957508" title="Anterior"> <i class="fa fa-caret-left" aria-hidden="true"></i> Anterior </a> <a rel="next" class="btn-bs-pagination next" data-id="1466957508" title="Siguiente"> Siguiente <i class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-475039777-1106"><div class="bs-pagination-wrapper main-term-1106 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1147712348"> <script>var bs_deferred_loading_bsd_1147712348='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":1106},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"3cbec7c"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-475039777-42"><div class="bs-pagination-wrapper main-term-42 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1923924688"> <script>var bs_deferred_loading_bsd_1923924688='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a698684"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-475039777-49"><div class="bs-pagination-wrapper main-term-49 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_517386045"> <script>var bs_deferred_loading_bsd_517386045='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":49},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"77fea08"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-475039777-40"><div class="bs-pagination-wrapper main-term-40 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1253416855"> <script>var bs_deferred_loading_bsd_1253416855='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fdde59f"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-475039777-41"><div class="bs-pagination-wrapper main-term-41 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1057778954"> <script>var bs_deferred_loading_bsd_1057778954='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"322c101"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-475039777-45"><div class="bs-pagination-wrapper main-term-45 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1244574990"> <script>var bs_deferred_loading_bsd_1244574990='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":45},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"397b5bc"}';</script> </div></div></div></div></div></div></li><li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-93"><a href="http://www.5dias.com.py/category/empresas">Empresas</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="http://www.5dias.com.py/category/empresas" data-target="#mtab-66006772-2" data-toggle="tab" aria-expanded="true" class="term-2"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="http://www.5dias.com.py/category/empresas/eventos" data-target="#mtab-66006772-46" data-deferred-init="1283146790" data-toggle="tab" data-deferred-event="mouseenter" class="term-46"> <i class="fa fa-angle-right"></i> Eventos </a></li><li> <a href="http://www.5dias.com.py/category/empresas/empresariales" data-target="#mtab-66006772-9" data-deferred-init="1735599920" data-toggle="tab" data-deferred-event="mouseenter" class="term-9"> <i class="fa fa-angle-right"></i> Empresariales </a></li><li> <a href="http://www.5dias.com.py/category/empresas/emprendedores" data-target="#mtab-66006772-18" data-deferred-init="114574529" data-toggle="tab" data-deferred-event="mouseenter" class="term-18"> <i class="fa fa-angle-right"></i> Emprendedores </a></li><li> <a href="http://www.5dias.com.py/category/empresas/empresas-familiares" data-target="#mtab-66006772-10" data-deferred-init="932472176" data-toggle="tab" data-deferred-event="mouseenter" class="term-10"> <i class="fa fa-angle-right"></i> Empresas familiares </a></li><li> <a href="http://www.5dias.com.py/category/empresas/educacion-corporativa" data-target="#mtab-66006772-5" data-deferred-init="2011091508" data-toggle="tab" data-deferred-event="mouseenter" class="term-5"> <i class="fa fa-angle-right"></i> Educación corporativa </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-66006772-2"><div class="bs-pagination-wrapper main-term-2 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-96299 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-18"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-18"><a href="http://www.5dias.com.py/category/empresas/emprendedores">Emprendedores</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/96299-pasion-que-dio-vida-negocio-une-la-familia-y-cosecha-exitos-desde-hace-treinta-anos" title="Pasión que dio vida a negocio, une a la familia y cosecha éxitos desde hace treinta años" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/07/xChristian-Lozano-357x210.jpg.pagespeed.ic.kevxfajBM3.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/96299-pasion-que-dio-vida-negocio-une-la-familia-y-cosecha-exitos-desde-hace-treinta-anos" class="post-title post-url"> Pasión que dio vida a negocio, une a la familia y cosecha éxitos desde hace treinta&hellip; </a></h2></article><article class="post-96281 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-46"><a href="http://www.5dias.com.py/category/empresas/eventos">Eventos</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/96281-asuncion-se-alista-para-el-innovation-day-fintech-2017" title="Asunción se alista para el Innovation, Day Fintech 2017" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/07/xFintech-2-357x210.jpeg.pagespeed.ic.Ze1z2zs8Ze.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/96281-asuncion-se-alista-para-el-innovation-day-fintech-2017" class="post-title post-url"> Asunción se alista para el Innovation, Day Fintech 2017 </a></h2></article><article class="post-96256 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-46"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-46"><a href="http://www.5dias.com.py/category/empresas/eventos">Eventos</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/96256-los-detalles-del-evento-en-el-que-rugieron-los-motores-de-bmw-en-paraguay-2" title="Los detalles del evento en el que rugieron los motores de BMW en Paraguay" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/07/x19667543_1393889080676626_3243614463059476088_o-357x210.jpg.pagespeed.ic.FCvWu7jOWJ.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/96256-los-detalles-del-evento-en-el-que-rugieron-los-motores-de-bmw-en-paraguay-2" class="post-title post-url"> Los detalles del evento en el que rugieron los motores de BMW en Paraguay </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2 clearfix"> <script>var bs_ajax_paginate_201635904='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"2"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fc51150"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="201635904" title="Anterior"> <i class="fa fa-caret-left" aria-hidden="true"></i> Anterior </a> <a rel="next" class="btn-bs-pagination next" data-id="201635904" title="Siguiente"> Siguiente <i class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-66006772-46"><div class="bs-pagination-wrapper main-term-46 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1283146790"> <script>var bs_deferred_loading_bsd_1283146790='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":46},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c0fd85d"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-66006772-9"><div class="bs-pagination-wrapper main-term-9 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1735599920"> <script>var bs_deferred_loading_bsd_1735599920='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":9},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dde7821"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-66006772-18"><div class="bs-pagination-wrapper main-term-18 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_114574529"> <script>var bs_deferred_loading_bsd_114574529='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":18},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"69721b7"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-66006772-10"><div class="bs-pagination-wrapper main-term-10 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_932472176"> <script>var bs_deferred_loading_bsd_932472176='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":10},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d7ace3a"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-66006772-5"><div class="bs-pagination-wrapper main-term-5 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_2011091508"> <script>var bs_deferred_loading_bsd_2011091508='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":5},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"9cc894d"}';</script> </div></div></div></div></div></div></li><li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-105"><a href="http://www.5dias.com.py/category/secciones">Secciones</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="http://www.5dias.com.py/category/secciones" data-target="#mtab-1670679218-6" data-toggle="tab" aria-expanded="true" class="term-6"> <i class="fa fa-angle-right"></i> Todas </a></li><li> <a href="http://www.5dias.com.py/category/secciones/wellness" data-target="#mtab-1670679218-510" data-deferred-init="128825897" data-toggle="tab" data-deferred-event="mouseenter" class="term-510"> <i class="fa fa-angle-right"></i> Wellness </a></li><li> <a href="http://www.5dias.com.py/category/secciones/deportes" data-target="#mtab-1670679218-20" data-deferred-init="1753159099" data-toggle="tab" data-deferred-event="mouseenter" class="term-20"> <i class="fa fa-angle-right"></i> Deportes </a></li><li> <a href="http://www.5dias.com.py/category/secciones/politica" data-target="#mtab-1670679218-23" data-deferred-init="1559979492" data-toggle="tab" data-deferred-event="mouseenter" class="term-23"> <i class="fa fa-angle-right"></i> Política </a></li><li> <a href="http://www.5dias.com.py/category/secciones/multimedia" data-target="#mtab-1670679218-31" data-deferred-init="2094083288" data-toggle="tab" data-deferred-event="mouseenter" class="term-31"> <i class="fa fa-angle-right"></i> Multimedia </a></li><li> <a href="http://www.5dias.com.py/category/secciones/tecnologia" data-target="#mtab-1670679218-19" data-deferred-init="463105261" data-toggle="tab" data-deferred-event="mouseenter" class="term-19"> <i class="fa fa-angle-right"></i> Tecnología </a></li><li> <a href="http://www.5dias.com.py/category/secciones/universidades" data-target="#mtab-1670679218-25" data-deferred-init="712390429" data-toggle="tab" data-deferred-event="mouseenter" class="term-25"> <i class="fa fa-angle-right"></i> Universidades </a></li><li> <a href="http://www.5dias.com.py/category/secciones/internacionales" data-target="#mtab-1670679218-22" data-deferred-init="1178211808" data-toggle="tab" data-deferred-event="mouseenter" class="term-22"> <i class="fa fa-angle-right"></i> Internacionales </a></li><li> <a href="http://www.5dias.com.py/category/secciones/arte-y-espectaculo" data-target="#mtab-1670679218-8" data-deferred-init="2014161387" data-toggle="tab" data-deferred-event="mouseenter" class="term-8"> <i class="fa fa-angle-right"></i> Arte y Espectáculo </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1670679218-6"><div class="bs-pagination-wrapper main-term-6 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-96273 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-22"><a href="http://www.5dias.com.py/category/secciones/internacionales">Internacionales</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/96273-cuanto-dinero-cuesta-ganar-una-liga-en-espana" title="¿Cuánto dinero cuesta ganar una liga en España?" style="background-image: url(http://www.5dias.com.py/wp-content/uploads/2017/07/Cuánto-cuesta-ganar-una-liga-en-España-357x210.jpg);"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/96273-cuanto-dinero-cuesta-ganar-una-liga-en-espana" class="post-title post-url"> ¿Cuánto dinero cuesta ganar una liga en España? </a></h2></article><article class="post-96267 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-22"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-22"><a href="http://www.5dias.com.py/category/secciones/internacionales">Internacionales</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/96267-brasil-cuenta-con-14-claves-de-flexibilizacion-laboral" title="Brasil cuenta con 14 claves de flexibilización laboral" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/07/xCLAVES-LABORALES-BRASIL-357x210.jpg.pagespeed.ic.nkFkxn2waK.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/96267-brasil-cuenta-con-14-claves-de-flexibilizacion-laboral" class="post-title post-url"> Brasil cuenta con 14 claves de flexibilización laboral </a></h2></article><article class="post-96241 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-510"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-510"><a href="http://www.5dias.com.py/category/secciones/wellness">Wellness</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/96241-la-educacion-alimentaria-adecuada-se-refleja-en-los-buenos-habitos" title="La educación alimentaria adecuada se refleja en los buenos hábitos" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/07/xparquesalud-357x210.jpg.pagespeed.ic.gEXqwmIlHe.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/96241-la-educacion-alimentaria-adecuada-se-refleja-en-los-buenos-habitos" class="post-title post-url"> La educación alimentaria adecuada se refleja en los buenos hábitos </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-6 clearfix"> <script>var bs_ajax_paginate_90193904='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"6"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d6d0cda"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="90193904" title="Anterior"> <i class="fa fa-caret-left" aria-hidden="true"></i> Anterior </a> <a rel="next" class="btn-bs-pagination next" data-id="90193904" title="Siguiente"> Siguiente <i class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1670679218-510"><div class="bs-pagination-wrapper main-term-510 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_128825897"> <script>var bs_deferred_loading_bsd_128825897='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":510},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"18c935a"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1670679218-20"><div class="bs-pagination-wrapper main-term-20 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1753159099"> <script>var bs_deferred_loading_bsd_1753159099='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":20},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dea91e8"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1670679218-23"><div class="bs-pagination-wrapper main-term-23 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1559979492"> <script>var bs_deferred_loading_bsd_1559979492='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0191cb5"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1670679218-31"><div class="bs-pagination-wrapper main-term-31 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_2094083288"> <script>var bs_deferred_loading_bsd_2094083288='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":31},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"cf893b2"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1670679218-19"><div class="bs-pagination-wrapper main-term-19 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_463105261"> <script>var bs_deferred_loading_bsd_463105261='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":19},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a4d14c3"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1670679218-25"><div class="bs-pagination-wrapper main-term-25 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_712390429"> <script>var bs_deferred_loading_bsd_712390429='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":25},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dd8962c"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1670679218-22"><div class="bs-pagination-wrapper main-term-22 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1178211808"> <script>var bs_deferred_loading_bsd_1178211808='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"03a2e52"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1670679218-8"><div class="bs-pagination-wrapper main-term-8 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_2014161387"> <script>var bs_deferred_loading_bsd_2014161387='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":8},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"10c75a2"}';</script> </div></div></div></div></div></div></li><li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-33 better-anim-fade menu-item-110"><a href="http://www.5dias.com.py/category/productos">Productos</a><ul class="sub-menu"><li id="menu-item-86023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-86023"><a href="http://www.5dias.com.py/category/productos/bloomberg-millenials">Bloomberg Millenials</a></li><li id="menu-item-86024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-86024"><a href="http://www.5dias.com.py/category/productos/guia-de-inversiones">Guía de Inversiones</a></li><li id="menu-item-86025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-86025"><a href="http://www.5dias.com.py/category/productos/mobile-world-congress">Mobile World Congress</a></li><li id="menu-item-86026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-86026"><a href="http://www.5dias.com.py/category/productos/real-estate-junio-2016">Real Estate</a></li><li id="menu-item-86028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-86028"><a href="http://www.5dias.com.py/category/productos/revista-calificacion-banco">Revista Calificación Banco</a></li><li id="menu-item-86029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-86029"><a href="http://www.5dias.com.py/category/productos/revista-industrias">Revista Industrias</a></li><li id="menu-item-86030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-86030"><a href="http://www.5dias.com.py/category/productos/top-of-mind-paraguay">Top of Mind &#8211; Paraguay</a></li></ul></li><li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-109"><a href="http://www.5dias.com.py/category/secciones/multimedia">Multimedia</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-31 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><article class="post-90141 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-31"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-31"><a href="http://www.5dias.com.py/category/secciones/multimedia">Multimedia</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/90141-los-cinco-mitos-sobre-el-uso-de-redes-sociales-en-empresas" title="Los cinco mitos sobre el uso de redes sociales en empresas" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/05/REDES-SOCIALES-GUSTAVO.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/90141-los-cinco-mitos-sobre-el-uso-de-redes-sociales-en-empresas" class="post-title post-url"> Los cinco mitos sobre el uso de redes sociales en empresas </a></h2></article><article class="post-70 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-8"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-8"><a href="http://www.5dias.com.py/category/secciones/arte-y-espectaculo">Arte y Espectáculo</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/70-bs-cindy-crawfords-festival-style-is-flawless-with-a-capital-f" title="Renta Personal: SET retendrá salarios desde julio próximo" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/01/xautorizan-seguro-de-hasta-15-millones-357x210.jpg.pagespeed.ic.ekTioiBaDU.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/70-bs-cindy-crawfords-festival-style-is-flawless-with-a-capital-f" class="post-title post-url"> Renta Personal: SET retendrá salarios desde julio próximo </a></h2></article><article class="post-62 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-8"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-8"><a href="http://www.5dias.com.py/category/secciones/arte-y-espectaculo">Arte y Espectáculo</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/62-bs-10-simple-habits-that-will-make-lead-you-to-true-happiness" title="Los sobrecostos de la mala política" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/01/xindice-negativo-de-bloomberg-357x210.jpg.pagespeed.ic.vutAw4Wvu2.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/62-bs-10-simple-habits-that-will-make-lead-you-to-true-happiness" class="post-title post-url"> Los sobrecostos de la mala política </a></h2></article></div></div></div></div></li><li id="menu-item-86020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-86020"><a href="#">Más</a><ul class="sub-menu"><li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-125"><a href="http://www.5dias.com.py/category/tapas">Tapas</a></li><li id="menu-item-86021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-86021"><a href="http://www.5dias.com.py/category/editorial">Editorial</a></li><li id="menu-item-86019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-26 better-anim-fade menu-item-86019"><a href="http://www.5dias.com.py/category/mundo-economico">Mundo Económico</a></li><li id="menu-item-86022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-86022"><a href="http://www.5dias.com.py/category/comentarios">Comentarios</a></li></ul></li></ul><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="http://www.5dias.com.py"> <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off"> <input type="submit" class="search-submit" value="Buscar"></form></div></div></nav></div></div></div></div></header><div class="responsive-header clearfix light deferred-block-exclude"><div class="responsive-header-container clearfix"><div class="menu-container close"> <span class="menu-handler"> <span class="lines"></span> </span><div class="menu-box clearfix"></div></div><div class="logo-container"> <a href="http://www.5dias.com.py/" itemprop="url" rel="home"> <img src="http://n.5dias.com.py/wp-content/uploads/2017/01/5dias-logo-1.png" alt="Diario 5dias"/> </a></div><div class="search-container close"> <span class="search-handler"> <i class="fa fa-search"></i> </span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="http://www.5dias.com.py"> <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:" autocomplete="off"> <input type="submit" class="search-submit" value="Buscar"></form></div></div></div></div><div class="content-wrap"><main id="content" class="content-container" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-11"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-96311" class="post-96311 post type-post status-publish format-standard has-post-thumbnail  category-bloomberg single-post-content" itemscope="itemscope" itemtype="http://schema.org/Article"><div class="post-header post-tp-11-header" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/07/xjp-morgan-chase.jpg.pagespeed.ic.XCsqkoubUZ.jpg)"><div class="post-header-inner"><div class="post-header-title"><div class="term-badges floated"><span class="term-badge term-28"><a href="http://www.5dias.com.py/category/mundo-economico/bloomberg">Bloomberg</a></span></div><h1 class="single-post-title"> <span class="post-title" itemprop="headline">JPMorgan registra ganancia histórica de US$ 26.500 millones</span></h1><div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated" datetime="2017-07-17T15:04:15+00:00" title="Lunes, julio 17, 2017, 3:04 pm"> En <b>Jul 17, 2017</b></time></span><meta itemprop="headline" content="JPMorgan registra ganancia histórica de US$ 26.500 millones"/><meta itemprop="url" content="http://www.5dias.com.py/96311-jpmorgan-registra-ganancia-historica-de-us-26-500-millones"/><meta itemprop="datePublished" content="2017-07-17T15:04:15+00:00"/><meta itemprop="image" content="http://www.5dias.com.py/wp-content/uploads/2017/07/jp-morgan-chase.jpg"/><meta itemprop="author" content="jmieres"/><meta itemprop="interactionCount" content="0"/><div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization' style='display:none;'><div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'> <img src='http://n.5dias.com.py/wp-content/uploads/2017/01/5dias-logo-1.png'/><meta content='http://n.5dias.com.py/wp-content/uploads/2017/01/5dias-logo-1.png' itemprop='url'/></div><meta content='Diario 5dias' itemprop='name'/></div></div></div></div></div><div class="post-share single-post-share top-share clearfix"> <span class="share-handler post-share-btn"> <i class="fa fa-share-alt" aria-hidden="true"></i> <b class="text">Compartir</b> </span><ul class="social-share-list clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http://www.5dias.com.py/?p=96311" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="https://twitter.com/share?text=JPMorgan registra ganancia histórica de US$ 26.500 millones @5diasPY&url=http://www.5dias.com.py/?p=96311" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-twitter"></i></a></li><li class="social-item google_plus"><a href="https://plus.google.com/share?url=http://www.5dias.com.py/?p=96311" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-google"></i></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=JPMorgan registra ganancia histórica de US$ 26.500 milloneshttp://www.5dias.com.py/?p=96311" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-whatsapp"></i></a></li><li class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http://www.5dias.com.py/?p=96311&media=http://www.5dias.com.py/wp-content/uploads/2017/07/jp-morgan-chase.jpg&description=JPMorgan registra ganancia histórica de US$ 26.500 millones" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-pinterest"></i></a></li><li class="social-item email"><a href="/cdn-cgi/l/email-protection#95aae6e0f7fff0f6e1a8dfc5d8fae7f2f4fbb5e7f0f2fce6e1e7f4b5f2f4fbf4fbf6fcf4b5fdfce6e15626e7fcf6f4b5f1f0b5c0c6b1b5a7a3bba0a5a5b5f8fcf9f9fafbf0e6b3f7faf1eca8fde1e1e5afbabae2e2e2bba0f1fcf4e6bbf6faf8bbe5ecbaaae5a8aca3a6a4a4" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-envelope-open"></i></a></li></ul></div><div class="entry-content clearfix single-post-content" itemprop="articleBody"><p>Jamie Dimon demostró que JPMorgan Chase &amp; Co. no solo depende de los opera­dores para generar ganan­cias.</p><p><strong>AUMENTARÁN</strong> <strong>LOS PRÉSTAMOS</strong></p><p>El banco registró una utili­dad de US$ 26.500 millones en los últimos 12 meses, la más grande jamás entre los principales bancos de Estados Unidos. Aunque los resultados por opera­ciones reportados el vier­nes fueron inferiores a lo esperado por los analistas, la ganancia del segundo trimestre estableció un ré­cord y la compañía dijo que aumentará los préstamos a empresas y consumidores este año a una tasa que es el doble de lo que los analistas pronosticaron.</p><p>El mayor banco de EEUU dio inicio a la temporada de ganancias para la indus­tria, ofreciendo un vistazo a cómo se desempeñaron las operaciones de comercio y asesoría de Wall Street y de préstamos en el mercado masivo. Tras un primer tri­mestre en el que la mayoría de las empresas obtuvieron mejores resultados de lo esperado, ejecutivos como la directora financiera de JPMorgan, Marianne Lake, atenuó las expectativas, di­ciendo que los ingresos por operaciones fueron 15% más bajos en abril y mayo que en el mismo periodo del año anterior, debido a la volati­lidad de la deuda.</p><p><strong>COMPENSÓ CONINGRESOS RÉCORD</strong></p><p>JPMorgan compensó ello con ingresos récord de su banco comercial y una ga­nancia récord en su división de gestión de riqueza. El banco también se benefició de tasas de interés más al­tas conforme la Reserva Fe­deral elevó su tasa de inte­rés de referencia por tercera vez en seis meses en junio.</p><p>Los ingresos de los merca­dos cayeron 14%. La baja en el comercio plantea dudas sobre si la recuperación en la negociación de bonos du­rante el año pasado está en riesgo de estancamiento.</p><div class="fb-comments" data-href="http://www.5dias.com.py/96311-jpmorgan-registra-ganancia-historica-de-us-26-500-millones" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div><div class="post-share single-post-share bottom-share clearfix"> <span class="share-handler post-share-btn"> <i class="fa fa-share-alt" aria-hidden="true"></i> <b class="text">Compartir</b> </span><ul class="social-share-list clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http://www.5dias.com.py/?p=96311" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="https://twitter.com/share?text=JPMorgan registra ganancia histórica de US$ 26.500 millones @5diasPY&url=http://www.5dias.com.py/?p=96311" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-twitter"></i></a></li><li class="social-item google_plus"><a href="https://plus.google.com/share?url=http://www.5dias.com.py/?p=96311" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-google"></i></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=JPMorgan registra ganancia histórica de US$ 26.500 milloneshttp://www.5dias.com.py/?p=96311" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-whatsapp"></i></a></li><li class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http://www.5dias.com.py/?p=96311&media=http://www.5dias.com.py/wp-content/uploads/2017/07/jp-morgan-chase.jpg&description=JPMorgan registra ganancia histórica de US$ 26.500 millones" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-pinterest"></i></a></li><li class="social-item email"><a href="/cdn-cgi/l/email-protection#b08fc3c5d2dad5d3c48dfae0fddfc2d7d1de90c2d5d7d9c3c4c2d190d7d1ded1ded3d9d190d8d9c3c47303c2d9d3d190d4d590e5e3949082869e85808090ddd9dcdcdfded5c396d2dfd4c98dd8c4c4c08a9f9fc7c7c79e85d4d9d1c39ed3dfdd9ec0c99f8fc08d8986838181" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-envelope-open"></i></a></li></ul></div></article><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Siguiente</p><h5><a href="http://www.5dias.com.py/96308-mercado-de-opi-en-argentina-prepara-lo-que-seria-el-2018" rel="prev">Mercado de OPI en Argentina prepara lo que sería el 2018</a></h5></div></section></div><div class="post-related"><h4 class="section-heading multi-tab"><a href="#relatedposts_2039444728_1" class="main-link active" data-toggle="tab"> <span class="h-text related-posts-heading">También podría gustarte</span> </a> <a href="#relatedposts_2039444728_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_2039444728_2"> <span class="h-text related-posts-heading">Más del autor</span> </a></h4><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_2039444728_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><article class="post-96308 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-28"><a href="http://www.5dias.com.py/category/mundo-economico/bloomberg">Bloomberg</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/96308-mercado-de-opi-en-argentina-prepara-lo-que-seria-el-2018" title="Mercado de OPI en Argentina prepara lo que sería el 2018" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/07/xGrafico-123-001-357x210.jpg.pagespeed.ic.dMT9-sXkdr.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/96308-mercado-de-opi-en-argentina-prepara-lo-que-seria-el-2018" class="post-title post-url"> Mercado de OPI en Argentina prepara lo que sería el 2018 </a></h2></article><article class="post-96305 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-28"><a href="http://www.5dias.com.py/category/mundo-economico/bloomberg">Bloomberg</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/96305-ex-lider-de-morgan-stanley-promociona-el-bitcoin-en-wall-street" title="Ex líder de Morgan Stanley promociona el bitcoin en Wall Street" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/07/xGrafic2-001-357x210.jpg.pagespeed.ic.0iM_pZZ8Ip.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/96305-ex-lider-de-morgan-stanley-promociona-el-bitcoin-en-wall-street" class="post-title post-url"> Ex líder de Morgan Stanley promociona el bitcoin en Wall Street </a></h2></article><article class="post-96300 type-post format-standard has-post-thumbnail simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-28"><a href="http://www.5dias.com.py/category/mundo-economico/bloomberg">Bloomberg</a></span></div> <a class="img-holder" href="http://www.5dias.com.py/96300-actividad-economica-de-brasil-cae-inesperadamente" title="Actividad económica de Brasil cae inesperadamente" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/07/xcrisis-brasil-357x210.jpg.pagespeed.ic.3yQIgskf9_.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/96300-actividad-economica-de-brasil-cae-inesperadamente" class="post-title post-url"> Actividad económica de Brasil cae inesperadamente </a></h2></article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1981565145='{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[96311],"category__in":[28]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c56cb47"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1981565145" title="Anterior"> <i class="fa fa-caret-left" aria-hidden="true"></i> Anterior </a> <a rel="next" class="btn-bs-pagination next" data-id="1981565145" title="Siguiente"> Siguiente <i class="fa fa-caret-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_2039444728_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_2039444728_2"> <script>var bs_deferred_loading_bsd_relatedposts_2039444728_2='{"query":{"paginate":"next_prev","count":3,"author":5,"post_type":"post"},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c62607c"}';</script> </div></div></div></div></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"> <span class='ai-sidebar'></span><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="better-social-counter-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_better-social-counter"><h4 class="widget-heading"><span class="h-text">Seguínos</span></h4><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/5dias" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">63,062</span><span class="item-title">Me Gusta</span></a></li><li class="social-item twitter"><a href="https://twitter.com/5diasPY" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">88,634</span><span class="item-title">Seguidores</span></a></li><li class="social-item youtube"><a href="https://youtube.com/channel/UCs0YyDtfH4Sks546jOYe8CQ" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-count">295</span><span class="item-title">Subscriptores</span></a></li></ul></div></div><div id="newsletterwidgetminimal-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_newsletterwidgetminimal"><h4 class="widget-heading"><span class="h-text">Suscribite a nuestro Newsletter</span></h4><div class="tnp tnp-widget-minimal"><form action="http://www.5dias.com.py/?na=s" method="post"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Suscribete y mantenete informado."></form></div></div><div id="better-ads-10" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-91302-1335153451" class="bsac-container bsac-type-image  bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="91302" data-type="image"><a itemprop="url" class="bsac-link" href="http://www.ptf.com.py/evento/transformadores-3/" target="_blank"><img class="bsac-image" src="http://www.5dias.com.py/wp-content/uploads/2017/06/TRS-5-Dias-.gif" alt="PTF"/></a></div></div></div><div id="bs-mix-listing-3-4-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class="pagination-animate  bs-listing
bs-listing-listing-mix-3-4 bs-listing-single-tab"><h3 class="section-heading main-term-4"> <a href="http://www.5dias.com.py/category/economia-negocios" class="main-link"> <span class="h-text main-term-4"> Lo mas leído</span> </a></h3><div class="bs-pagination-wrapper main-term-4 next_prev bs-slider-first-item"><div class="listing listing-mix-3-4 clearfix "><div class="row-1"><div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr"><article class="post-96243 type-post format-standard has-post-thumbnail listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-10"><div class="item-content"> <a class="img-cont" href="http://www.5dias.com.py/96243-la-marca-que-se-gano-un-lugar-en-el-armario-del-mercado" title="La marca que se ganó un lugar en el armario del mercado" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/07/xDSC8521-750x430.jpg.pagespeed.ic.nBPUvr-qvj.jpg)"></a><div class="content-container"><div class="term-badges floated"><span class="term-badge term-10"><a href="http://www.5dias.com.py/category/empresas/empresas-familiares">Empresas familiares</a></span></div><h2 class="title"> <a href="http://www.5dias.com.py/96243-la-marca-que-se-gano-un-lugar-en-el-armario-del-mercado" class="post-title post-url"> La marca que se ganó un lugar en el armario del mercado </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2017-07-17T12:46:57+00:00" title="Lunes, julio 17, 2017, 12:46 pm">Jul 17, 2017</time></span></div></div></div></article></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><article class="post-96299 type-post format-standard has-post-thumbnail listing-item-1 clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-18"><div class="featured"> <a class="img-holder" href="http://www.5dias.com.py/96299-pasion-que-dio-vida-negocio-une-la-familia-y-cosecha-exitos-desde-hace-treinta-anos" title="Pasión que dio vida a negocio, une a la familia y cosecha éxitos desde hace treinta años" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/07/xChristian-Lozano-86x64.jpg.pagespeed.ic.S1hejdoG3j.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/96299-pasion-que-dio-vida-negocio-une-la-familia-y-cosecha-exitos-desde-hace-treinta-anos" class="post-url post-title"> Pasión que dio vida a negocio, une a la familia y cosecha éxitos desde&hellip; </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2017-07-17T14:44:14+00:00" title="Lunes, julio 17, 2017, 2:44 pm">Jul 17, 2017</time></span></div></article><article class="post-96242 type-post format-standard has-post-thumbnail listing-item-1 clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-4"><div class="featured"> <a class="img-holder" href="http://www.5dias.com.py/96242-eligieron-al-mejor-parrillero-de-la-expo" title="Eligieron al mejor parrillero de la expo" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/07/xmejor-parrillero-2017-1-86x64.jpg.pagespeed.ic.MSocQ2VloH.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/96242-eligieron-al-mejor-parrillero-de-la-expo" class="post-url post-title"> Eligieron al mejor parrillero de la expo </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2017-07-17T13:00:53+00:00" title="Lunes, julio 17, 2017, 1:00 pm">Jul 17, 2017</time></span></div></article><article class="post-96238 type-post format-standard has-post-thumbnail listing-item-1 clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-19"><div class="featured"> <a class="img-holder" href="http://www.5dias.com.py/96238-un-mundo-con-vehiculos-autonomos-y-con-menos-abogados" title="Un mundo con vehículos autónomos y con menos abogados." style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/07/xinteligencia_artificial-robot-86x64.jpg.pagespeed.ic.fNMYH862su.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/96238-un-mundo-con-vehiculos-autonomos-y-con-menos-abogados" class="post-url post-title"> Un mundo con vehículos autónomos y con menos abogados. </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2017-07-17T12:26:52+00:00" title="Lunes, julio 17, 2017, 12:26 pm">Jul 17, 2017</time></span></div></article><article class="post-96244 type-post format-standard has-post-thumbnail listing-item-1 clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-4"><div class="featured"> <a class="img-holder" href="http://www.5dias.com.py/96244-reglamentacion-de-irp-rige-desde-1-de-setiembre" title="Reglamentación de IRP rige desde 1 de setiembre" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/06/xset-2-86x64.jpg.pagespeed.ic.H6gHnNOjV8.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/96244-reglamentacion-de-irp-rige-desde-1-de-setiembre" class="post-url post-title"> Reglamentación de IRP rige desde 1 de setiembre </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2017-07-17T12:50:22+00:00" title="Lunes, julio 17, 2017, 12:50 pm">Jul 17, 2017</time></span></div></article><article class="post-96257 type-post format-standard has-post-thumbnail listing-item-1 clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-4"><div class="featured"> <a class="img-holder" href="http://www.5dias.com.py/96257-continua-la-espera-por-el-caso-ara-de-finanzas" title="Continúa la espera por el caso Ára de Finanzas" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/07/xara-financiera-86x64.jpg.pagespeed.ic.0_GvUf4tn9.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/96257-continua-la-espera-por-el-caso-ara-de-finanzas" class="post-url post-title"> Continúa la espera por el caso Ára de Finanzas </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2017-07-17T13:05:18+00:00" title="Lunes, julio 17, 2017, 1:05 pm">Jul 17, 2017</time></span></div></article><article class="post-96311 type-post format-standard has-post-thumbnail listing-item-1 clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-28"><div class="featured"> <a class="img-holder" href="http://www.5dias.com.py/96311-jpmorgan-registra-ganancia-historica-de-us-26-500-millones" title="JPMorgan registra ganancia histórica de US$ 26.500 millones" style="background-image:url(http://www.5dias.com.py/wp-content/uploads/2017/07/xjp-morgan-chase-86x64.jpg.pagespeed.ic.jstkF1K5b9.jpg)"></a></div><h2 class="title"> <a href="http://www.5dias.com.py/96311-jpmorgan-registra-ganancia-historica-de-us-26-500-millones" class="post-url post-title"> JPMorgan registra ganancia histórica de US$ 26.500 millones </a></h2><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2017-07-17T15:04:15+00:00" title="Lunes, julio 17, 2017, 3:04 pm">Jul 17, 2017</time></span></div></article></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-4 clearfix"> <script>var bs_ajax_paginate_2132266356='{"query":{"category":"4,2,3,26,6,19","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"popular","order":"DESC","time_filter":"yesterday","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","paginate":"next_prev","pagination-show-label":"1","columns":1},"type":"bs_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","query-main-term":"4","paginate":"next_prev","pagination-show-label":"1","columns":1,"_bs_pagin_token":"c16aed7"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2132266356" title="Anterior"> <i class="fa fa-caret-left" aria-hidden="true"></i> Anterior </a> <a rel="next" class="btn-bs-pagination next" data-id="2132266356" title="Siguiente"> Siguiente <i class="fa fa-caret-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 De 4</span></div></div></div><div id="bs-text-listing-1-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_bs-text-listing-1"><div class="pagination-animate  bs-listing
bs-listing-listing-text-1 bs-listing-single-tab"><h3 class="section-heading main-term-none"> <span class="h-text main-term-none main-link"> Últimas Noticias</span></h3><div class="bs-pagination-wrapper main-term-none more_btn bs-slider-first-item"><div class="listing listing-text listing-text-1 clearfix columns-1"><article class="post-96311 type-post format-standard has-post-thumbnail  listing-item listing-item-text listing-item-text-1 main-term-28"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-28"><a href="http://www.5dias.com.py/category/mundo-economico/bloomberg">Bloomberg</a></span></div><h2 class="title"> <a href="http://www.5dias.com.py/96311-jpmorgan-registra-ganancia-historica-de-us-26-500-millones" class="post-title post-url"> JPMorgan registra ganancia histórica de US$ 26.500&hellip; </a></h2><div class="post-meta"><a href="http://www.5dias.com.py/author/jmieres" title="Artículos de autor" class="post-author-a"> <i class="post-author author"> Jorge Mieres </i> </a> <span class="time"><time class="post-published updated" datetime="2017-07-17T15:04:15+00:00" title="Lunes, julio 17, 2017, 3:04 pm">Jul 17, 2017</time></span></div></div></article><article class="post-96308 type-post format-standard has-post-thumbnail  listing-item listing-item-text listing-item-text-1 main-term-28"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-28"><a href="http://www.5dias.com.py/category/mundo-economico/bloomberg">Bloomberg</a></span></div><h2 class="title"> <a href="http://www.5dias.com.py/96308-mercado-de-opi-en-argentina-prepara-lo-que-seria-el-2018" class="post-title post-url"> Mercado de OPI en Argentina prepara lo que sería el 2018 </a></h2><div class="post-meta"><a href="http://www.5dias.com.py/author/jmieres" title="Artículos de autor" class="post-author-a"> <i class="post-author author"> Jorge Mieres </i> </a> <span class="time"><time class="post-published updated" datetime="2017-07-17T15:01:34+00:00" title="Lunes, julio 17, 2017, 3:01 pm">Jul 17, 2017</time></span></div></div></article><article class="post-96305 type-post format-standard has-post-thumbnail  listing-item listing-item-text listing-item-text-1 main-term-28"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-28"><a href="http://www.5dias.com.py/category/mundo-economico/bloomberg">Bloomberg</a></span></div><h2 class="title"> <a href="http://www.5dias.com.py/96305-ex-lider-de-morgan-stanley-promociona-el-bitcoin-en-wall-street" class="post-title post-url"> Ex líder de Morgan Stanley promociona el bitcoin en Wall&hellip; </a></h2><div class="post-meta"><a href="http://www.5dias.com.py/author/jmieres" title="Artículos de autor" class="post-author-a"> <i class="post-author author"> Jorge Mieres </i> </a> <span class="time"><time class="post-published updated" datetime="2017-07-17T14:55:29+00:00" title="Lunes, julio 17, 2017, 2:55 pm">Jul 17, 2017</time></span></div></div></article></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix"> <script>var bs_ajax_paginate_1788532784='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","paginate":"more_btn","pagination-show-label":"1","columns":1},"type":"bs_listing","view":"Publisher_Text_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"more_btn","pagination-show-label":"1","columns":1,"_bs_pagin_token":"0c83dc7"}';</script> <a rel="next" class="btn-bs-pagination" data-id="1788532784" title="Cargar más noticias"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Cargando ... </span><span class="loaded txt"> Cargar más noticias </span><span class="loaded icon"> <i class="fa fa-caret-down" aria-hidden="true"></i> </span><span class="no-more" style="display: none;"> No hay más noticias </span></a></div></div></div><div id="better-ads-9" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-90606-2129591897" class="bsac-container bsac-type-image  bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="90606" data-type="image"><a itemprop="url" class="bsac-link" href="http://www.expomarketing.com.py/" target="_blank"><img class="bsac-image" src="http://www.5dias.com.py/wp-content/uploads/2017/05/300x250.gif" alt=""/></a></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer"><div class="footer-social-icons"><div class="content-wrap"><div class="container"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/5dias" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-name">Facebook</span><span class="item-title-join">Seguínos en Facebook</span></a></li><li class="social-item twitter"><a href="https://twitter.com/5diasPY" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-name">Twitter</span><span class="item-title-join">Seguínos en Twitter</span></a></li><li class="social-item google"><a href="https://plus.google.com/117451364796324040916" class="item-link" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-name">Google+</span><span class="item-title-join">Seguínos en Google</span></a></li><li class="social-item youtube"><a href="https://youtube.com/channel/UCs0YyDtfH4Sks546jOYe8CQ" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-name">Youtube</span><span class="item-title-join">Seguínos en Youtube</span></a></li></ul></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"></ul></nav></div></div></div><div class="row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> 5días - Teléfono: +595 983 946663
+595 983 946661 <br> Santa Teresa esq. Aviadores del Chaco Torre 1, Piso 15 - Asunción - Paraguay <br> © 2017 Todos los derechos reservados</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Desarrollado por: <a href="http://polka.cc">PO/KA</a></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span> <script type='text/javascript'>var better_bam_loc={"ajax_url":"http:\/\/www.5dias.com.py\/wp-admin\/admin-ajax.php"};</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.3/ext-old_ie.js'></script> <![endif]--> <script type='text/javascript'>var appBannersConfig={"title":"","author":"","price":"","appStoreLanguage":"US","inAppStore":"En el AppStore","inGooglePlay":"En Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};</script> <script type='text/javascript'>var better_post_views_vars={"admin_ajax_url":"http:\/\/www.5dias.com.py\/wp-admin\/admin-ajax.php","post_id":"96311"};</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/www.5dias.com.py\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}},"cached":"1"};</script> <script type='text/javascript'>var pollsL10n={"ajax_url":"http:\/\/www.5dias.com.py\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript'>var publisher_theme_global_loc={"ajax_url":"http:\/\/www.5dias.com.py\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s"},"lightbox":{"not_classes":""}};var publisher_theme_ajax_search_loc={"ajax_url":"http:\/\/www.5dias.com.py\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <script type='text/javascript'>var newsletter={"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};</script> <script type='text/javascript'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1926526837616543&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type="text/javascript" defer src="http://www.5dias.com.py/wp-content/cache/autoptimize/js/autoptimize_f01d4125189081e3e6766f4e22bfcb4d.js.pagespeed.jm.znGpcGGvB2.js"></script><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>